alex1604
Goto Top

Frage zu Exchange 2007 (Postfächer) Konsolenversion nicht unterstützt.

Hallo Zusammen,

folgendes Problem, in unserem AD hatten wir bis gestern einen Exchange 2010 Server im Einsatz, diesen haben wir aber aus dem Netzwerk "entfernt" und sind auf Exchange 2007 umgestiegen.

Wenn ich nunmehr Versuche über die Exchange Verwaltungskonsole auf Postfächer zuzugreifen erhalte ich folgende Fehlermeldung.

Das Objekt kann nicht gespeichert werden, weil seine Exchange Version-Eigenschaft 0.10 (14.0.100.0) ist, die von der aktuellen Version 0.1 (8 .0.535.0) nicht unterstützt wird. Sie benötigen eine neuere Version von Exchange

Sofern ich einen neuen Benutzer im AD anlege kann ich diesem auch ein Postfach zuweisen und er kann auch darauf zugreifen.

Es wäre mir recht, wenn die alten Postfächer gelöscht werden und neue angelegt werden könnten ohne die alten Benutzer entfernen zu müssen.


ich hoffe jemand von euch kann mir weiterhelfen.

Danke

Content-Key: 209005

Url: https://administrator.de/contentid/209005

Printed on: April 1, 2023 at 07:04 o'clock

Member: sk-it83
sk-it83 Jul 03, 2013 at 06:23:29 (UTC)
Goto Top
Wieso wechselt man von 2010 zurück zu 2007 ?
Member: alex1604
alex1604 Jul 03, 2013 at 06:41:07 (UTC)
Goto Top
Ganz einfach. Weil derjenige, der das sagen hat es wünscht.