Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

@@@ Hilfe bin am verzweifeln!!! ASUS A7N8X-E Deluxe mit 3200und @@@@

Mitglied: Casimir2000

Casimir2000 (Level 1) - Jetzt verbinden

29.12.2004, aktualisiert 24.05.2006, 8732 Aufrufe, 6 Kommentare

Hallo

Ich habe ein Problem und weiss echt nicht mehr weiter !!!
Ich habe ein Asus A7N8X-E Deluxe und ein 3200+AMD barton
ein 512MB Infineon 400-DDR-Rambaustein
und weiss echt nicht mehr wie ich das ding vernümpftig am laufen bekomme

1.Wenn ich ihn auf 3000+ setze läufts manchmal

2.Wenn ich ihn auf 3200+ setzte geht er an und Windows fährt hoch ,Dann...bluescreen (oder beim starten kommt schon die blue screen!!!!

3.Dabei ist es definitiv ein AMD 3200+ Barton !!!!
Bitte helft mir!!!!

Gruss Dennis
Casimir2000@freenet.de
Mitglied: 6967
05.01.2005 um 10:10 Uhr
Da kann ich dir nicht weiter helfen. Ein Freund von mir hat das gleiche System, bei ihm läuft es ohne Probleme.

sry, Master Balduin
Bitte warten ..
Mitglied: 6890
21.01.2005 um 08:22 Uhr
haste schon ma windows neu installiert und haste auch die neusten treiber drauf??
Bitte warten ..
Mitglied: 18578
01.11.2005 um 14:07 Uhr
Ich kenne das Problem und lasse meinen als 2700er laufen, damit läuft er wenigstens stabil.

Ansonstens konnte ich ebenfalls keine vernünftige Lösung dafür finden, höchstens Board - Wechsel.

Das einzige was ich Dir noch raten könnte, ist ein Speicherwechsel, weil Dein aktueller RAM dürfte von ASUS für dieses Board nicht spezifiziert sein.

Ich habe mich zwar an die Speichervorgaben gehalten( 2 x 256 MB Samsung im Dual Channel Modus), aber was hat es gebracht; s.o.

mfg icon99
Bitte warten ..
Mitglied: 18578
01.11.2005 um 14:09 Uhr
Werde ich mal ausprobieren!

mfg icon99
Bitte warten ..
Mitglied: skydragon
23.01.2006 um 16:22 Uhr
hallo
+ich hab ein ähnliches problem

habe auch das board und nen 3200 barton sowie 2x512mb RAM von Samsung. aktuelle BIOS version 1013. Mein Problem ist das sich mindestens einmal in der Woche der Rechner aufhängt. Mein Windows liegt auf ner SATA Platte von Samsung (160gb). Ab und zu bekomme ich auch einen Bluescreen. Beim Neustarten findet der SATA Controler dann die Platte ncith mehr. erst wenn ich den SATA Port wechsle kann ich mein Windows wieder booten.
eine Neuinstallation von Windows hat leider auch nichts gebracht.
Die Festplatte hab ich schon gecheckt die ist in Ordnung. Netzteil neu 550W Das Mainboard liegt im Schnitt bei 30°C udn der CPU schwankt je nach last zw, 45 und 55°C
Kann mir einer nen Tipp geben wie ich dieses Problem abstellen kann?
Bitte warten ..
Mitglied: The-Warlord
24.05.2006 um 15:48 Uhr
Ich HATTE das Problem auch, Hab die Riegel dann einfach von 1&3 in Slot 2&3 gesteckt danach keine Probleme mehr. Bei mir ergab sich das Problem beim Upgrade von 2,6er T-Bred auf 3,2er Barton. Ich bin endlos am rumstesten gewesen (Hatte noch nen zweiten Rechner mit selben Board da, alles getauscht und probiert (Graka, CPU, RAM))
und erst das umstecken machte mein System wieder stabil. Leider ist die CPU Temperatur von 38 auf 55 Grad gestiegen (aber nur im Dual-Channel Betrieb)

Ich hoffe das Hilft

MfG Simeon

/EDIT Das Problem kann denke ich auch kombiniert mit RAM Inkompatiblität auftreten, dann ist natürlich nix mehr zu holen;-( /EDIT
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Brauche hilf bei einer batch Datei
gelöst Frage von PilllllleBatch & Shell7 Kommentare

hallo, ich versuche mit Hilfe von einer batch- Datei eine bestimmt Zeile aus einer txt- Datei in eine neue ...

DNS

Mailserver und Gateway, leicht zum verzweifeln

gelöst Frage von itnerd2019DNS11 Kommentare

Hallo liebe Gemeinde, nach einigen Tagen suchen und auch probieren habe ich nun doch überlegt hier zu fragen. Ich ...

CPU, RAM, Mainboards

ASUS MAXIMUS APEX X - RTX 2080TI - ASUS Hyper M.2 Card

Frage von Dpole86CPU, RAM, Mainboards3 Kommentare

Sehr geehrte Mitglieder. Mein Problem besteht nun seit 3 Tagen an welchem ich mir Wortwörtlich die Zähne ausbeise. Hat ...

Notebook & Zubehör

Asus X53U Bildschirm schwarz

Frage von Herbrich19Notebook & Zubehör8 Kommentare

Hallo, Mein Laptop (Asus X53U) geht nicht mehr so richtig. Erst war es so dass beim Öffnen der Bildschirm ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 3 TagenSicherheit1 Kommentar

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 4 TagenInternet6 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Mit "-s 28624 wähle ich ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 5 TagenAdministrator.de Feedback8 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 5 TagenHumor (lol)9 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Hardware
Was ist der beste Rechner für CAD und Statische Berechnungen
Frage von Halle20Hardware40 Kommentare

Guten Morgen Zusammen, Ich stehe vor der Aufgabe für unsere Firma neue Rechner für die Zeichner und Statiker anzuschaffen ...

Visual Studio
VB.NET - XML Daten lesen und in DataGrid schreiben
Frage von ComX123Visual Studio35 Kommentare

Hallo zusammen Bin neu hier und hab da ne kleine Frage, da ich nicht weiter komme. Habe eine XML ...

Internet Domänen
Wie funktioniert Subdomains mit der Fritzbox
Frage von martin951Internet Domänen21 Kommentare

Also die oberflächliche Frage steht ja schon oben nun zu den Details Ich besitze eine Domain bei Strato nun ...

Backup
Schnelles Backup- oder Synchronisierungsprogramm gesucht
Frage von DanielG1974Backup17 Kommentare

Hallo Leute. Ich bin für unsere kleine Firma seit Wochen auf der Suche nach einem Backup- bzw. Synchronisierungsprogramm. Ein ...