Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Installation nach Hardwarewechsel

Mitglied: supermanu
Hallo!
Ich bin sicher,dass eine Ferndiagnose schwer ist,aber vielleicht helft ihr mir trotzdem?!
Seit Samstag hab ich eine neue Grafikkarte, einen neuen Arbeitsspeicher und ein neues Mainboard. Jetzt weiß ich nicht mehr genau wie alles anfing, jedenfalls hab ich dann versucht mein System (XP Home, allerdings so ne OEM-Version) drüber zu installieren. Dabei find ich den Produkt-Key nicht mehr seit ich umgezogen bin... Alles Mist. Und jetzt versucht der Rechner immer sofort die Installation zu beenden und ich kann sie nicht abbrechen. Ich wollte auch schon formatieren,aber da komm ich jetzt nicht mehr hin, außerdem scheint es nicht geklappt zu haben, sonst würd die Installation nicht weiterlaufen oder? Und zu diesem "schwarzen Bildschirm" komm ich gar nicht mehr. Sorry, alles sehr kompliziert, aber ich geb die Hoffnung nicht auf...
Danke allen jetzt schonmal!

Content-Key: 34624

Url: https://administrator.de/contentid/34624

Ausgedruckt am: 03.08.2021 um 05:08 Uhr

Mitglied: nimrod2k
nimrod2k 21.06.2006 um 18:12:13 Uhr
Goto Top
sorry, aber ich verstehe dien Problem nicht ganz. Bricht die INstallation nun ab oder läuft sie weiter? Und was willst du dann abbrechen?

gruß nimrod2k
Mitglied: 9781
9781 24.06.2006 um 10:36:14 Uhr
Goto Top
Moin!!

Also, wenn ich das richtig verstehe, hast du den Schlüssel für XP nicht mehr?
Ich würde dir in dem Fall erstmal ein neues XP empfehlen, weil ohne Key kommst du eh nicht weit und cracken würd ich nicht.

Grüsse

Joshi
Heiß diskutierte Beiträge
question
Hyper-V - verwaiste Snapshots löschen gelöst basdschoVor 1 TagFrageHyper-V28 Kommentare

Hallo, mein Veeam machte bei einer installation Probleme und konnte plötzlich die Snapshots nicht mehr löschen. Kein Problem, Disks konsolidiert, alte Snapshot Dateien gelöscht. Nun ...

question
USB 3 beißt sich mit 2,4Ghz Funkperipherie gelöst O-Two06Vor 1 TagFragePeripheriegeräte3 Kommentare

Hiho, ich habe nun schon einige Artikel über das leidige Thema gelesen, komme aber zu keiner Lösung. Ich habe Mini-PCs, bei denen nun leider mal ...

question
Fritzbox 7590 ersetzten gegen Modem + Router oder Router mit Modemindignus-estVor 1 TagFrageNetzwerke10 Kommentare

Hallo zusammen, nach langer Krankheit und Genesungszeit fasse ich jetzt mal wieder den Mut eine frage zustellen die mir schon seit längeren im Kopf herum ...

question
Ipv6 RouterliodiceVor 23 StundenFrageDSL, VDSL10 Kommentare

Hallo zusammen, ich hoffe ihr könnt mir weiterhelfen, ich benötigen einen ADSL Router (Kabelgebundenen) der IPv4 und IPv6 kann, also Dual Stack (DHCP Extern und ...

question
Günstiges Open-Source NAS für HeimgebrauchpanguuVor 16 StundenFrageSAN, NAS, DAS9 Kommentare

Hallo, mit NAS-Systemen hatte ich bisher gearbeitet: Synology, QNAP, Buffalo, etc. Dabei kommen proprietäre Betriebssysteme zum Einsatz, die sich natürlich von Hersteller zu Hersteller unterscheiden ...

question
SSH Login nur möglich bei eingelogtem USERhell.wienVor 1 TagFrageLinux Netzwerk18 Kommentare

habe einen Server (Debian) mit SSH (nur mit Public Key und auf einem Custom Port) und ufw aktiv. Ich kann mich nicht einlogen. Wenn ich ...

question
ProLiant DL380p G8 findet HP SAS-Festplatten MB3000FBUCN nicht ?IT-DAUVor 1 TagFrageServer-Hardware5 Kommentare

Hallo liebe Community! Kurz vorweg: ich bin Quereinsteiger in der IT-Branche und möchte nun als Vorbereitung zu meinem Ausbildungskurs bzw. für zu Hause ein bisschen ...

question
Umstellung Pfsense VM auf HW IP WLAN Clientsraxxis990Vor 1 TagFrageFirewall5 Kommentare

Hallo , Ich habe begonnen meine Pfsense von VM auf Richtige HW umzurüsten. Soweit hat das auch geklappt. Fritte in LAN 1 und LAN 2 ...