Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Intel S5000VSA kryptische Buchstaben nach dem BIOS

Mitglied: ledude

ledude (Level 1) - Jetzt verbinden

29.09.2007 um 11:22 Uhr, 4681 Aufrufe

Intel S5000VSA; 2 Intel XEON 5050

Hallo,

ich habe ein Problem mit einem neuen Server. Das Bios kommt noch ganz normal und wird auch normal angezeigt. Wenn ich danach booten will, erscheinen nur kryptischen Zeichenketten auf dem Monitor.

z.B.

@LLT D`nlpd
Ppdp `tl `llthltd

usw.

Egal was ich im Bios verstelle, kommen zwar andere Screens aber die Zeichen bleiben nicht erkennbar.

Zum System:

Intel S5000VSA
2x Xeon 5050
4x 1GB Kingston RAM
2x SATA 36GB Raptor (System)
2x SATA 500GB Datenfestplatten

Habe leider auf der Intelseite keine Hilfe gefunden und auch im Bekanntenkreis kennt das Problem keiner. Denke aber nicht das ich der Erste mit diesem Problem bin.

NACHTRAG!!!

1. Der erste Bootvorgang nach dem Zusammenbau

2. Wir sind noch vor der ersten Instalation eines OS. Soweit kommen
wir ja gar nicht. Nach dem Bios kommen nur diese oder ähnlichen
Zeichenfolgen, je nachdem was ich im Bios so umstelle.

Im Handbuch steht zu so einer Fehlerbeschreibung, dass man den Montor
überprüfen soll. Das Problem kommt aber an allen TFT Monitoren die
ich habe!

Ich benutze die onboard Graka und die Festplatten sind alle SATA

Vielen Dank für Hilfe und bei näheren Fragen, einfach bescheid geben!


MfG

Jens
Ähnliche Inhalte
CPU, RAM, Mainboards
Flaschen Intel S5000VSA 8DIMM
Frage von 106561CPU, RAM, Mainboards3 Kommentare

Moin, Ich möchte das BIOS von unserem Server updaten. Verbaut ist ein Intel S5000VSA. Ich habe mir die Intel ...

CPU, RAM, Mainboards
BIOS geschrottet
gelöst Frage von hesperCPU, RAM, Mainboards12 Kommentare

Morgen zusammen! Beim Flashen des BIOS eines Fujitsu Esprimo E520 E85+ ist augenscheinlich ein Fehler passiert. Der Bootscreen hängt ...

Microsoft

Intel S1200V3RPS Server Mainboard C222 LGA1150 und Windos Server Foundation 2012 Bios Sperre umgehen?

gelöst Frage von MaffiMicrosoft3 Kommentare

Hallo, ich habe einen noname Server mit einem Intel S1200V3RPS Server Mainboard C222 LGA1150 mATX Board, ich würde gerne ...

CPU, RAM, Mainboards

Bios Flasher meint Bios wäre zu groß

Frage von NemonautilusCPU, RAM, Mainboards6 Kommentare

Hallo alle miteinander. Ich habe folgendes Problem: einer hat sein Bios (nein ich war das nicht) falsch geupdatet. Daher ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk22 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing20 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung15 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...