Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Internetprotokollierung mit AVM Ken!3

Mitglied: 4813

4813 (Level 1)

23.09.2004, aktualisiert 27.09.2004, 6433 Aufrufe, 1 Kommentar

Hallo,

Ausgangssituation:
Ich habe zu DSL. Am DSL-Modem hängt ein Router (Netgear FR114) und an diesem hängt der KEN!3 Service PC. Der Service PC hat zwei Netzwerkkarten. Eine an den Router und eine an einen anderen Switch an dem zwei PC's hängen die über den Ken Service PC ins internet sollen.
In das Internet kommen die ja auch, aber in der Ken Software also am Ken Service PC wird angezeigt dass die Internetverbing getrennt ist und protokolliert wird auch nichts.
An den Client-PCs habe ich im Browser in den Proxyeinstellungen den Service PC eingetragen. Das funktioniert auch alles, aber die Software erkennt einfach die Verbindung nicht.

Achso so der Service-PC ist ein Windows 2003 SmallBusinessServer
und die beiden Clients haben Windows XP SP2 drauf.

Kann mir da jemand helfen bzw. hat jemand das selbe Problem?

Gruß
Systemadmin
Mitglied: 3873
27.09.2004 um 07:07 Uhr
Hallo. Ich habe KEN! DSL schon länger im Einsatz. Die Protokollierung der Internetverbindungen funktioniert nur, wenn der KEN! Service Rechner direkt am DSL Modem (über eine Netzwerkkarte mit PPPOE) hängt, oder die Internetverbindung über eine ISDN Karte hergestellt wird. Bei der Variante einer Internetverbindung über Netzwerkverbindung mit einem Router wird nichts protokolliert . ( Der E-Mailverkehr ausgenommen. Das funktioniert weiterhin)
Bitte warten ..
Ähnliche Inhalte
E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

Router & Routing

3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW

gelöst Frage von skorpion-54Router & Routing20 Kommentare

Guten Tag! Mir stellt sich folgendes Problem: Der Internetzugang erfolgt über einen Lancom Router 1781VAW, VDSL 25er Ltg. Telekom ...

DNS

Pi-Hole an AVM 7490

gelöst Frage von MinionDNS8 Kommentare

Moin all, wie der Titel schon sagt, experementiere ich mit dem Pi-Hole auf dem Raspberry am AVM Router. Aber ...

Windows Netzwerk

VPN Probleme über AVM FritzVPN

Frage von minimalwerkWindows Netzwerk8 Kommentare

Hallo liebe Community, ich habe hier ein Problem mit meinem AVM Fritz VPN seitdem ich einen neuen Vertrag bei ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...