Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Mails mehr seit Servive Pack 2 für XP

Mitglied: NOI

NOI (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 17:53 Uhr, 2882 Aufrufe, 1 Kommentar

Seit wir Servicepack 2 für XP installiert haben können wir keine Mails mehr empfangen. Statt eingehender Mails erscheint eine Fehlermeldung dass einlangende Mails nicht empfangen werden können.
Hat jemand ähnliche Erfahrungen bzw. hat jemand eine Problemlösung bereit ?

Klappt das etwas mit den Ports 25, 110 nicht mehr, nachdem SP2 installiert wurde ?

Danke für Eure Hilfe !

NOI
Mitglied: meto
01.02.2005 um 17:53 Uhr
Hallo!
Also mit dem ServicePack 2 hatte ich in diesem Zusammenhang noch keine Probleme. Versuch doch einfach mal die integrierte Firewall auszuschalten (im Sicherheitscenter).

Wie lautet denn die Fehlermeldung genau und geben möglicher Weise die Ereignisprotokolle Aufschluss darüber ob irgend ein anderer Fehler auftritt?

Gruß
meto
Bitte warten ..
Ähnliche Inhalte
Windows 7
Microsoft Action Pack
gelöst Frage von zerkkkWindows 73 Kommentare

Moin moin, wir haben in unserer Firma das Microsoft Action Pack gekauft, welches unter anderem 10x Windows 7 Lizenzen ...

Virtualisierung
VirtualBox Extension Pack Einzellizenz?
Frage von D1Ck3nVirtualisierung7 Kommentare

Hallo zusammen, wir würden gerne VirtualBox mit Extension Pack im Betrieb nutzen, aber nur für knapp 25 Benutzer. Jetzt ...

Microsoft
Microsoft Action Pack Inhalte
Frage von spcvltMicrosoft4 Kommentare

Hallo zusammen, hat jemand das aktuelle Microsoft Action Pack? Ist in diesem Action Pack auch ein MS Exchange Server ...

Microsoft

Windows 2000 SP4 vs XP ohne Service Pack für Labor PC

gelöst Frage von matze0004Microsoft11 Kommentare

Hallo zusammen, bei uns im Labor läuft eine alte Motorsteuerung unter Windows 2000 SP4 (bzgl. der Sicherheit: der PC ...

Neue Wissensbeiträge
Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 17 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 19 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 19 StundenMicrosoft Office

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 23 StundenWindows 102 Kommentare

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Heiß diskutierte Inhalte
Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs22 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows Server
Client in die Domäne einbinden - Allgemeine Frage dazu
gelöst Frage von RalphTWindows Server19 Kommentare

Moin, ich habe 2 DCs in einer Hauptstelle und 2 DCs in einer Nebenstelle. Ich bringe in der Hauptstelle ...