Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

komme nur mit Internet Explorer ins Internet

Mitglied: TKraft5466

TKraft5466 (Level 1) - Jetzt verbinden

17.09.2006, aktualisiert 18.09.2006, 5192 Aufrufe, 2 Kommentare

Hallo,

ich komme mit Internet Explorer nicht an SSL-Seiten (https://...) und mit anderen Browsern gar nicht ins Internet. Als Firewall läuft nur die Router-Firewall, dort habe ich die Default-Einstellungen nicht verändert.
Vielen Dank im Voraus für Informationen, die mir weiterhelfen!

Thomas
Mitglied: DaSam
17.09.2006 um 17:12 Uhr
Hi,

ist im IE ein Proxyserver eingetragen? Wenn ja, dann trage den doch auch mal für HTTPS ein und probier das aus.

Eventuell kannst Du den Proxy-Server mal weglassen und sehen, ob es immer noch geht.

Kann aber auch sein, dass es an den Default-Einstellungen Deiner Router-Firewall liegt. Je nachdem, wie klug (oder auch nicht) die ist, dann lässt die nicht jeden Browser durch.

Was hast denn überhaupt für ein Gerät, das wäre auch eine sinnvolle Ergänzung

cu,
Alex
Bitte warten ..
Mitglied: TKraft5466
18.09.2006 um 08:33 Uhr
Problem ist gelöst!
Schuld war die deaktivierte Firewall Norton Internet Security, die meiner Ansicht nach Verbindungsversuche neu installierter Programme nicht mehr durchließ. Ich habe sie jetzt wieder aktiviert.
Danke!
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör

E-Mail von Web-Kamera komm nicht bei Mailserver an

gelöst Frage von eisbeinMultimedia & Zubehör25 Kommentare

Guten Morgen! Ich habe von China mehrere Web-Cams bestellt: Die Teile funktionieren wunschgemäß bis auf ein Problem bei der ...

Notebook & Zubehör

Akku nicht mehr zugänglich, ASUS X555L zerlegen aber wie? komm nicht an HDD ran

Frage von gifoxNotebook & Zubehör9 Kommentare

Hallo Leute, nun ist es soweit, sowas hätte ich nicht erwartet: Hab über den Versandhandel ein (stylisches) neues Asus ...

Server

Internet traffic

gelöst Frage von xani123Server6 Kommentare

Hallo Leute Ich möchte den Internet Datenverkehr analysieren. Gibt es eine Möglichkeit dies auf dem Server oder AD zu ...

DSL, VDSL

Neubau.ohne Internet

Frage von dominic.torettoDSL, VDSL44 Kommentare

halloda ich neu hier binbin auch ziemlich schüchtern mein Problem ist : bin neu eingezogen in einem Neubau, erstbezug ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 2 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 12 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

LAN, WAN, Wireless
Bekannte Drosselungen bei Providern ?
Frage von HenereLAN, WAN, Wireless15 Kommentare

Servus zusammen, in bereits angefangen, aber ich hoffe dass der Beitrag hier mehr Informationen bringt. Sind Portdrosselungen bzw gezielte ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...