Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer HTTP, HTTPS Zugriff auf das Internet nur mit dem IE8-9-10

Mitglied: CooC

CooC (Level 1) - Jetzt verbinden

28.08.2013, aktualisiert 09:42 Uhr, 2278 Aufrufe, 11 Kommentare, 1 Danke

Hallo Zusammen,

wir haben bei uns seit ein Paar tagen ein merkwürdiges Phänomen im Netzwerk und zwar ist Das Surfen im Netz mit dem IE unglaublich langsam mit anderen Browsern (Opera/Chrome/FF) funktioniert der Zugriff wie gewohnt flüssig folgende dinge habe ich bereits versucht:

=> an/abschalten des Viren-Scanners
=> Scann nach Viren und Maleware (Standardmäßig mit Kaspersky habe zum Testen aber auch die CT-Desinfekt CD auf Diversen Rechnern probiert)
=> Abschalten der Windows FW
=> einen Test Rechner direkt ans Internet gehangen (ohne den Umweg über die Firewall)
=> Traffic Analyse mit Wireshark nach defekten Frames etc.
=> Re-Installation des IE.
=> IE betreffende GPOs an/abgeschaltet!

Nichts davon hat geholfen habt ihr noch eine Idee wie ich das Problem eingrenzen kann?

Vielen dank für eure Unterstützung im vorraus!
CooC
Mitglied: aqui
28.08.2013, aktualisiert um 09:38 Uhr
Was sind denn "Vieren" ?
http://www.duden.de/rechtschreibung/Virus

Solche Peinlichkeiten korrigiert auch nachher der "Bearbeiten" Button zum Thread !
Besser du nutzt weiterhin die anderen Browser als die Trojanerschleuder IE !
Bitte warten ..
Mitglied: CooC
28.08.2013 um 09:44 Uhr
@aqui Danke für das Korrekturlesen!

auf den IE können wir leider nicht verzichten
Bitte warten ..
Mitglied: kontext
28.08.2013, aktualisiert um 10:03 Uhr
Moin CooC,

Tritt das Problem bei allen IE's auf oder sind nur manche betroffen?
Schon mal probiert den IE ohne Add-Ons zu starten?
Schon mal probiert eine Seite per IP zu öffnen?
Interneteinstellungen zurückgesetzt und Proxy Einstellungen kontrolliert?

Gruß
kontext
Bitte warten ..
Mitglied: CooC
28.08.2013 um 10:17 Uhr
Hallo kontext,

- Das Starten ohne Plugins hat keinen Effekt
- Zurücksetzen der Interneteinstellungen hat leider auch keinen Effekt
- Der Aufruf via IP geht gefühlt einen Tick schneller - aber immer noch kein vergleich zu den anderen Browsern
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 11:12 Uhr
Schon mal versucht ihn du deinstallieren und dann neu runter zu laden ....
Bitte warten ..
Mitglied: kontext
28.08.2013, aktualisiert um 11:20 Uhr
Zitat von nochamlernen:
Schon mal versucht ihn du deinstallieren und dann neu runter zu laden ....
Wer lesen kann ist klar im Vorteil ...
... hat er ja bereits schon in der Angabe geschrieben => Re-Installation des IE.

EDIT: Schmeiß mal den Kaspersky ganz runter und versuch es danach nochmals ...
... ich kann mich erinnern, dass das früher auch geholfen hat
... Deaktivierung des Kaspersky hat nichts gebracht - erst die Deinstallation

Gruß
kontext
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 12:20 Uhr
Ohh ich bilnd fisch habs echt nich gesehen :D naja jeder macht mal fehler ....
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 12:27 Uhr
Habe mich jetzt noch mal ein bisle schlau gelesen und jemaden gefunden der ein ähnliches oder gleiches Problem hatte wie du er hat beim IE auf gesperrte Serverzertifikate überprüfen*" Deaktiviert und dann gings bei ihm wieder normal schnell
Bitte warten ..
Mitglied: CooC
28.08.2013 um 13:20 Uhr
Danke für den Tipp werde das mit den Zertifikaten gleich mal ausprobieren!
Bitte warten ..
Mitglied: nochamlernen
28.08.2013 um 13:52 Uhr
Kein problem sag bescheid ob es geklappt hat.
Bitte warten ..
Mitglied: kontext
09.09.2013, aktualisiert 06.11.2013
Moin CooC,

wie sieht es hier aus?
Konntest du das Problem lösen?

Ein wenig Feedback wäre nett - und sollte das Problem gelöst sein auch die Frage als gelöst markieren

Gruß
kontext
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 https Anfragen ins Internet
Frage von Axel90Windows 106 Kommentare

Hallo Leute, ich sitze an einem Windows 10 Notebook, welches versucht folgende IP Adressen über https aufzurufen: 131.253.61.96 131.253.61.66 ...

Windows 7

Installationsprobleme Internet explorer (9 oder 10 oder 11)

Frage von Bheleu21Windows 72 Kommentare

Liebe Admins Ich habe hier bei mir im Haus Internetexplorer 11 ausgerollt. Wir sind nun draufgekommen das bei grob ...

Server

Zugriff auf Raspberry (HTTP, Socket) aus dem Internet

Frage von it4baerServer13 Kommentare

Hallo Liebe Administratoren, ich bin neu hier kurz zu meiner Person, ich arbeite schon seit vielen Jahren Hauptberuflich in ...

Webbrowser

Http https Problem bei Interner Seite

gelöst Frage von grill-itWebbrowser4 Kommentare

Hallo zusammen, bei uns wird intern eine Webseite betrieben. Wenn ich diese mit Chrome oder FireFox über http://<fqdn>:8080 aufrufe ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore27 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server15 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...