Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mal wieder Problem mit AVM Ken! 3

Mitglied: remat

remat (Level 1) - Jetzt verbinden

10.05.2006, aktualisiert 14.07.2006, 7802 Aufrufe, 7 Kommentare

Problem: Erstens: ich versteh's nicht, da es meistens funktioniert hat, manchmel der fehler auftrat und jetzt geht gar nix mehr... Kurze Fehlerbeschreibung: Ken! versucht eine Verbindung nicht mit dem Internet sondern mit 127.0.0.1 aufzubauen.

So, hoffentlich kann mir jemand helfen.

Also, es geht um ein Netzwerk, 3 Clients, 1 Fileserver und ein Router mit Ken! (Fileserver Win2k Server), Clients XP

auf dem Router läuft Ken! 3. Manchmal trat der Fehler auf, dass die Clients keine verbindung zum internet bekamen. Im ereignisprotokoll von ken stand, dass er versuchte, zu 127.0.0.1 eine verbindung aufzubauen. Neustart --> funktioniert. Kann ich mir also nicht erklären wiesos dann plötzlich ging. War aber ein relativ vernünftiger workaround. Jetzt funktioniert dies auch nicht mehr.

Meine Frage:

Warum verursacht Ken überhaupt den fehler? wie kann ich ihn beheben? es wurde nicht besonderes in der Ken-Konfiguration eingestellt. Ach ja, es ist eine ISDN verbindung, da DSL bei uns nicht verfügbar ist.


mfg

Matthias
Mitglied: brainxx
10.05.2006 um 13:52 Uhr
Hast DHCP und CAPI aktiviert?
Bitte warten ..
Mitglied: remat
10.05.2006 um 14:04 Uhr
capi ist aktiviert, dhcp deaktiviert, adressen werden statisch vergeben
Bitte warten ..
Mitglied: brainxx
10.05.2006 um 14:07 Uhr
im internet explorer verbindungs einstellung bei clients?
Bitte warten ..
Mitglied: remat
10.05.2006 um 14:08 Uhr
klaro...das problem liegt nur an ken! selbst
Bitte warten ..
Mitglied: brainxx
10.05.2006 um 14:23 Uhr
sollst Einstellungen mal posten....


DNS aktiviert beim KEN was steht da?
Bitte warten ..
Mitglied: florin
14.05.2006 um 23:52 Uhr
Hallo,

brainxx hat Recht. Ken versucht nicht, die Verbindung zu 127.0.0.1 aufzubauen, statt zum Internet. Er fragt auf der Adresse nach der DNS. Hast Du da einen DNS Server laufen? Wenn ja: Welchen? Den von Ken oder ist der Rechner selber ein DNS Server? Was sagt die Diagnose von Ken? Was hast Du an der lokalen Netzwerkkarte als DNS Server eingetragen?

Gruss
florin
Bitte warten ..
Mitglied: remat
14.07.2006 um 00:06 Uhr
Problem wurde gelöst! Eine Neuinstallation und eine Neukonfiguration (ich habe NICHT die gesicherten Einstellungen verwendet) funktioniert wieder alles!
Trotzdem Danke!
Bitte warten ..
Ähnliche Inhalte
E-Mail

Suche Nachfolgeprodukt für AVM KEN Mailserver-Groupware

Frage von brutzlerE-Mail11 Kommentare

Hallo, AVM-KEN wurde ja schon vor Jahren abgekündigt. Jetzt brauchen einige kleinere Firmen, die ich betreue eine Nachfolgelösung. Verwendet ...

Router & Routing

3 AVM-Fritzboxen 4040 hinter Lancom Router 1781VAW

gelöst Frage von skorpion-54Router & Routing20 Kommentare

Guten Tag! Mir stellt sich folgendes Problem: Der Internetzugang erfolgt über einen Lancom Router 1781VAW, VDSL 25er Ltg. Telekom ...

Grafikkarten & Monitore

Suche Grafikkarte für 3 Monitore mit 2 mal DVI und 1 mal HDMI

gelöst Frage von FA-jkaGrafikkarten & Monitore10 Kommentare

Hallo, wir haben bis jetzt immer die ATI Sapphire verbaut, allerdings scheint es die nicht mehr zu geben. Bei ...

Exchange Server

Probleme mit weitergeleiteter eMail nach dem 3. mal weiterleiten

gelöst Frage von bandiandiExchange Server3 Kommentare

Hallo zusammen, wir haben folgendes Problem; Wenn im Outlook (an Exchangeserver) die selbe eMail öfters bearbeitet und dann wieder ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 9 StundenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 1 TagWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 3 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 3 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless15 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

LAN, WAN, Wireless
Bekannte Drosselungen bei Providern ?
Frage von HenereLAN, WAN, Wireless15 Kommentare

Servus zusammen, in bereits angefangen, aber ich hoffe dass der Beitrag hier mehr Informationen bringt. Sind Portdrosselungen bzw gezielte ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Netzwerkmanagement
Server bauen
Frage von JugendringNetzwerkmanagement11 Kommentare

Moin Moin, wir, der Jugendring sind ein ständig wachsender Verein mit vielen Unterprojekten. Da liegt es nah, dass wir ...