Nach Elementen wird gesucht .

headmaster
Goto Top
Systemumgebung:

P4 / 3 GHz
RAM: 2048 MB
Windows XP SP2
Alle Service Packs installiert
Antivir (aktuell)
Zonealarm (aktuell)
Adobe Acrobat 7.0.7

Problem:

Wähle ich nach dem Windowslogin die Option "Arbeitsplatz" aus, benötigt der Rechner ca. 72 Sekunden bis er entsprechende Elemente (HDD, DVD etc.) anzeigt und man vernünftig mit dem System arbeiten kann, während des gesamten Zeitraumes erhalte ich ein leeres Arbeitsplatz-Fenster mit der Statusmeldung "Nach Elementen wird gesucht …"?

Melde ich mich anschliessend aus Windows ab und kurz darauf hin wieder an, steht mir der Arbeitsplatz ohne o.g. Wartezeit innerhalb von 2 Sekunden zur Verfügung. Ich habe den Rechner mit XP Antispy so konfiguriert, dass auch das Pagefile beim Herunterfahren des Systems gelöscht wird.

Könnte es sein, dass Windows jedesmal beim Starten eine neue virtuelle Auslagerungsdatei erstellen muss?

Lösungsansätze:

Tasks im Taskmanager beobachtet
Security Task Manager installiert keine Hinweise auf unerwünschte Prozesse
Sämtliche Tempfiles gelöscht
MSCONFIG ausgeführt - keine Hinweise auf unerwünschte Prozesse
Der Netzwerkkarte eine feste IP Adresse zugewiesen

Content-Key: 34813

Url: https://administrator.de/contentid/34813

Ausgedruckt am: 19.05.2022 um 05:05 Uhr

Mitglied: 18697
18697 26.06.2006 um 19:45:01 Uhr
Goto Top
Zonealarm und XPAntispy bringen nur Probleme. => Weg damit!

Mehr Sicherheit bringt das Lesen und Handeln nach einem guten Sicherheitsleidfaden:
http://wiki.bsdforen.de/index.php/Windows_-_Sicherheit_unter_Windows
Mitglied: DerStivi
DerStivi 28.06.2006 um 15:27:20 Uhr
Goto Top
Muss ich auch sagen... ich hab auch antispy und nach einiger Zeit hat mein PC angefangen zu spinnen... ich musste manchmal geschlagene 2 bis 3 Minuten warten, bis sich ein Programm öffnen lies oder ähnliches...

Allerdings will ich nich zu schnell urteilen und meine man sollte evtl. auch anderes in betracht ziehen.

Gruß, DerStivi