Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nachrichtendienst aktivieren

Mitglied: Larry5.1

Larry5.1 (Level 1) - Jetzt verbinden

24.08.2005, aktualisiert 13.07.2006, 45900 Aufrufe, 9 Kommentare

hallo,
wie aktiviere ich den Nachrichtendienst??
Schon mal danke im voraus.
larry5.1
Mitglied: gemini
24.08.2005 um 19:32 Uhr
Start > Ausführen > services.msc > OK

Im Dienstemanager: Doppelklick auf Nachrichtendienst > Starttyp 'Manuell' oder 'Automatisch' auswählen.

Dann musst du ihn natürlich noch starten, dazu dienen die Buttons darunter.

Ich hoffe das war ausführlich genug
Bitte warten ..
Mitglied: Larry5.1
24.08.2005 um 20:29 Uhr
Danke hat funktioniert
Bitte warten ..
Mitglied: Larry5.1
24.08.2005 um 20:37 Uhr
Nochmals danke, jetzt habe ich aber noch eine frage:
eigentlich wollte das der "net sent" befehl funktioniert.Leider geht dieser befehl immer noch nicht was muss ich sonst noch machen?
Bitte warten ..
Mitglied: gemini
24.08.2005 um 21:09 Uhr
Der Befehl den du meinst heißt
01.
net sen<b>d</b>
Sent würde ja bedeuten, dass die Messge bereits gesendet wurde.
Dies kann definitiv beim eingeben des Befehls noch nicht der Fall gewesen sein.
Bitte warten ..
Mitglied: Biber
24.08.2005 um 21:53 Uhr
Um ganz exakt zu sein: der Befehl "net sent" bewirkt das gleiche wie der Befehl "ned send"
Biber
Bitte warten ..
Mitglied: gemini
24.08.2005 um 22:17 Uhr
Von der grammatikalischen Richtigkeit abgesehen gibt die Kommandozeile bei mir folgendes aus:

01.
C:\Dokumente und Einstellungen\Administrator>net sent administrator test
02.
Die Syntax dieses Befehls lautet:
03.

04.

05.
NET [ ACCOUNTS | COMPUTER | CONFIG | CONTINUE | FILE | GROUP | HELP |
06.
      HELPMSG | LOCALGROUP | NAME | PAUSE | PRINT | SEND | SESSION |
07.
      SHARE | START | STATISTICS | STOP | TIME | USE | USER | VIEW ]
Bitte warten ..
Mitglied: Larry5.1
25.08.2005 um 00:04 Uhr
also der rechtschreibfehler war ein tippfehler!!

man brauch diesen befehl um anderen im netzwerk eine nachricht zu schicken das sieht dann (wenn alles richtig eingestellt ist) so aus:

net send "Computername" "Nachricht"

außerdem hab ich den meinen fehler nun selbst endeckt. mein Pc heißt im netzwerk "Koppi"
und ich habe "koppi" eingegeben. jaja lern deutsch und komm dann wieder. lol
danke das du es versucht hast, und tschuldigung für die zeit die dich das gekostet hat.
Bitte warten ..
Mitglied: gemini
25.08.2005 um 07:23 Uhr
Bei mir funktioniert net send, egal ob Groß- oder Kleingeschrieben, mit oder ohne Anführungzeichen.

Naja, Hauptsache du kannst jetzt senden
Bitte warten ..
Mitglied: norbertgeza
13.07.2006 um 09:01 Uhr
wer kennt das? der absender lässt sich nicht blockieren und ich bekomme dieses SPAM 2x täglich.
studiokern@kabsi.at
Danke

G@ms29.hinet.net>)
by NStudiokern.com.tw (qmail-ldap-1.03) with SMTP
for <studiokern@kabsi.at>; Thu, 13 Jul 2006 08:46:46 +0400 +0800
Message-ID: <BOSKOQUHCPASSJPFZUWJEIJIF@ms29.hinet.net>
From: "ÄY²Qªâ" <rgjfderlcxh@ms68.hinet.net>
Reply-To: "ÄY²Qªâ" <rgjfderlcxh@ms68.hinet.net>
To: studiokern@kabsi.at
Subject: *SPAM* 6¤é¥»¤H®ð¤kÀu·R¥Ð¤Í¨t¦C®MÀ\¯S»ù¤¤1550§K¹B¶Og
Date: Tue, 19 Jan 2038 11:14:07 +0800
X-Mailer: Microsoft Outlook Express 5.00.2615.200
MIME-Version: 1.0
Content-Type: multipart/alternative;
boundary="--019907086077596076"
X-Priority: 3
X-MSMail-Priority: Normal
X-EM-Registration: #01305001105800006300
X-Brightmail-Tracker: AAAABAC29hsAxVumAMuInQDM6e0=
X-SCANNER: *SPAM*
X-UIDL: _&V!!6&f"!/ZR"!0^4!!

----019907086077596076
Content-Type: text/html;
Content-Transfer-Encoding: quoted-printable

<html>

<head>
<meta http-equiv=3D"Content-Type" content=3D"text/html; charset=3Dbig5">
<title>=B7s=A4=F9=A4W=AC[=A4F=B3=E1</title>

<span id=3D"Ymsgr00"></span>
<style type=3D"text/css">.replbq{width:100%}</style>
</head>

<body>

<table class=3D"applicationcontainer managementview" cellSpacing=3D"0" cel=
lPadding=3D"0" width=3D"100%" border=3D"0" id=3D"table1">
<tr vAlign=3D"top">
<td class=3D"content">
<div id=3D"message">
<p align=3D"center"><a target=3D"_blank" href=3D"http://www.teach080.co="
m/ooxx/ooxx7">
=B7s=A4=F9=A4W=AC[=A4F=B3=E1!!! </a></p>
<p align=3D"center"><a target=3D"_blank" href=3D"http://www.teach080.co="
m/ooxx/ooxx7">
=B6R10=A4=F9=B0e2=A4=F9.=B6R20=A4=F9=B0e4=A4=F9,=B6R30=A4=F9=B0e6=A4=F9=
..=A5H=A6=B9=C3=FE=B1=C0=A6h=B6R=A6h=B0e=B3=E1!</a></p>
<p align=3D"center"><a target=3D"_blank" href=3D"http://www.teach080.co="
m/ooxx/ooxx7">
400=BEl=A4=F9=A5=BF=AA=A9DVD=B6W=B0=AA=B5e=BD=E8,=C3a=A4=F9=A7K=B6O=B0h=
=B4=AB=B3=E1!</a></div>
</td>
</tr>
</table>

</body>

</html>
Thu, 13 Jul 2006 01:45:46 -0300

----019907086077596076--
Bitte warten ..
Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 17 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...