Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Netzwerkverbindung unterbricht immer wieder kurzzeitig

Mitglied: cypo

cypo (Level 1) - Jetzt verbinden

11.07.2004, aktualisiert 16.07.2004, 18521 Aufrufe, 3 Kommentare

"Netzwerkkabel wurde entfernt"
das passiert alle 5 min zwei mal hintereinander!!

hallo admins,

Nachdem ich (hoffentlich erfolgreich) den Wurm Sasser (der mit der lsass.exe)
und Blaster von meinem System entfernen konnte, gibt es wohl noch
Nachwirkungen.

Meine Netzwerkverbindung wird zwischenzeitlich immer wieder gekappt!
zwar nur für 2-3 sec 2x hintereinander, was beim Surfen im Internet natürlich nicht so wichtig ist!

Das ganze zeigt sich das durch die Meldung:
"Netzwerkkabel wurde entfernt" 2x hintereinander (jedesmal)

nur wird es beim Abholen größerer Dateien von einem Server extrem lästig,
vorallem wenn man sich in einer Warteschlange für eine Datei befindet und kurz
vorm download die Verbindung kurz verloren geht und man sich wieder neu "anstellen"
muss.

Hab schon ein bischen im Internet nachgeforscht, aber nichts gefunden!
Merkwürdig ist auch das dieser effekt bei allen PCs im Netzwerk auftritt, zeitgleich!
Was mich Vermuten lässt das es etwas mit dem Router (hardware) zu tun hat!
Kann mir aber nicht vorstellen wie oder was?!?!

Ein Hardware-reset hat nichts gebracht!

Hat hier schon jemand erfahrungen gemacht?

OS: Win2k SP4 + Firewall
Netz: HardwareRouter inc. Firewall
Internet: DSL (Regionaler Anbieter)

Danke schon im vorraus

cypo
Mitglied: Dieter-56
11.07.2004 um 14:11 Uhr
hi,

hinweis- deine anfrage wegen sovchost.exe

hatte letztens zwei email erhalten, dass ich doch meine viren für mich behalten soll und bemerke auch ab und an, dass noch recht lange gesendet wird von outlook, hab wohl noch irgendwo was im system, was unfug treibt. jedes virenporgramm meldet, alles ok , kein virus gefunden und trotzdem passieren sachen, die ich nicht veranlasst habe, werd ich wohl bei der nächsten grossen plattmache erst loswerden. vielleicht ist's bei dir ja was ähnliches.

gruss

dieter
Bitte warten ..
Mitglied: Freelancer
16.07.2004 um 08:06 Uhr
hatte so ein ähnliches verhalten kurz nachdem ich ne software firewall installiert hatte wollte mein pc nur noch ab und zu mit meinem Router...
Bitte warten ..
Mitglied: cypo
16.07.2004 um 16:09 Uhr
danke vielmals,

das Problem war Software bedingt!
war die neuste Version einer Share-Software, die wohl einige Probleme mit meinem System hatte! bin einfach auf einen anderen Mod umgestiegen, und siehe da, geht besser als jeh zuvor

cypo
-close thread-
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Netgear Router unterbricht und lähmt DSL-Verbindung

Frage von bewildRouter & Routing6 Kommentare

Servus, seit einiger Zeit lahmt unser Internet im Büro. Zwar ist die Leitung mit nur 6 Mbit/s schon von ...

Netzwerkmanagement

Sporadisches Unterbrechen der Netzwerkverbindung

Frage von TaumelNetzwerkmanagement5 Kommentare

Hallo User! Ich habe seit einiger Zeit das Problem, dass ständig meine Internetverbindung sporadisch unterbrochen wird. Die "Problembehandlung" beim ...

Windows Server

Interne und externe Netzwerkverbindung

gelöst Frage von Maria1985Windows Server5 Kommentare

Hallo zusammen, ich möchte einen mit Win Server 2016 laufenden Webserver in einem Rechenzentrum zu Backupzwecken mit einem Synology-NAS ...

LAN, WAN, Wireless

Netzwerkverbindung nach Kabelwechsel langsamer

gelöst Frage von Herbiems89LAN, WAN, Wireless4 Kommentare

Hallo, folgende Situation: Arbeitsplatz A: Dose Cat6 + Kabel Cat7 Arbeitsplatz B: Dose + Kabel Cat6 Laptop: Fujitsu Siemens ...

Neue Wissensbeiträge
Windows Tools
7-Zip v19.0 MSI silent uninstall
Tipp von Dirmhirn vor 3 StundenWindows Tools2 Kommentare

Hi, ich versuchte grade 7-Zip v19.0 MSI silent zu deinstallieren. mit msiexec /x stürzt mir immer der Explorer ab. ...

Windows 10

Theoretisches dauerhaftes Abschalten von Windows-Updates (Windows 10)

Tipp von beidermachtvongreyscull vor 8 StundenWindows 10

Moin Kollegen, ich weiß, ich weiß, nur ein Wahnsinniger sperrt Windows-Updates, aber dennoch gibt es Gründe, Windows 10 auf ...

Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 5 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 6 TagenDatenschutz

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Ca. 120 Ubiquiti Unifi AP-AC Pro in einem Netz
Frage von aditzLAN, WAN, Wireless20 Kommentare

Hallo Ubiquiti-Spezialisten, geplant ist ein flächendeckendes WLAN für ein Altenheim mit den oben genannten APs. Ich habe mal auf ...

Router & Routing
Fritz VPN und WoL mit Mikrotik HEX RB750Gr2 möglich?
gelöst Frage von SionzrisRouter & Routing20 Kommentare

Hallo erstmal und danke fürs anklicken :) Ich habe folgendes Setup geplant und scheitere zurzeit an der Realisierung vom ...

Windows 10
Win10 Build Nummer auslesen
Frage von MotoMicWindows 1015 Kommentare

Hallo, ich habe hier einen Windows 10 Pro installierten Rechner. Leider ist mir nicht bekannt, welche Build Nummer installiert ...

Server-Hardware
Anschaffung neuer Server
Frage von tschip1801Server-Hardware13 Kommentare

unsere Firma bekommt einen neuen Server, ich bin schon sehr lange nicht mehr so tief im geschehen um hier ...