Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit POP bzw SMTP Connector

Mitglied: mcsHammer

mcsHammer (Level 1) - Jetzt verbinden

12.10.2004, aktualisiert 23.10.2004, 9009 Aufrufe, 1 Kommentar

Mails der Providerdomäne werden nicht abgeschicht?!?

HILFE! (das beschreibt meinen allg. Gefühlszustand)
Es ist so: W2K3 Server sitzt im internen Netzwerk und hängt an Wireless Router mit ADSL. Inet Provider ist AON.AT und ich hab den POP Connector konfiguriert, der funtzt auch soweit. Nur bei dem SMTP Server (bzw. SBS SMTP Connector) geht was nicht.
Von den einzelnen Postfächern können keine Mails an die Providerdomäne geschickt werden... dh. wenn ich an xyz@furz.de was schicke geht alles einwandfrei. Schicke ich was an abc@aon.at dann läuft gar nix und ich krieg ne eMailmeldung dass sich der Empfänger nicht in der Empfänmgerorgansisation befindet, und ich soll mich an den Administrator bzw. an den Empfänger melden. Der Empfänger und der Admin bin ich, und in der Hilfe steht a schmarren...

HILFE!!!

MC
Mitglied: Samtpfote
23.10.2004 um 02:08 Uhr
Hallo Martin!
Die Lösung ist sehr einfach: dein Exchange-Server glaubt, daß er für die gesamte Domäne aon.at zuständig ist. (und nicht nur für eine einzige Mailadresse). Deshalb schickt er mails an aon.at erst gar nicht extern sondern sucht den Benutzer in der eigenen Domäne.
Du mußt nur in der Default Policy in den Empfängerrichtlinien bei der smtp Adresse @aon.at die Checkbox "Diese Exchange Organisation ist für die gesamte E-Mail Übermittlung an diese Adresse verantwortlich" DEAKTIVIEREN. Dann wird er nur die bei den Benutzern angebenenen individuellen aon.at Adressen als lokal behandelln und alle anderen ins Internet senden.
Viel Glück!
Bitte warten ..
Ähnliche Inhalte
Windows Server

SBS2011: POP Connector lässt Mail verschwinden

gelöst Frage von roknrollWindows Server12 Kommentare

Hallo! Ich habe hier ein bestehendes System (SBS2011) mit knapp 20 Benutzern, welche Mails per POP3 vom Provider abholen. ...

E-Mail

Exchange 2013 SMTP-Connector Proxy?

gelöst Frage von Florian961988E-Mail6 Kommentare

Hallo liebes Forum, vielleicht ist die Überschrift falsch oder nicht ganz richtig gewählt, aber mir fällt keine kurze knackige ...

Exchange Server

Exchange 2010 SMTP-Connector - zusätzliches Relay

Frage von FA-jkaExchange Server6 Kommentare

Hallo, in meinem Testnetz (basierend auf einem SBS2011) möchte ich von diversen Geräten (IMM-Konsole, RAID-Controller, NAS, Backup-Software, USV-Software, VPN-Gateways ...

Exchange Server

Exchange 2003 SMTP Connector sendet SPAM

Frage von Philbo69Exchange Server11 Kommentare

Hallo zusammen, ich habe ein Problem das über den SMTP Connector von einem SBS 2003 mit Exchange Spammail versendet ...

Neue Wissensbeiträge
Router & Routing

Telekom Digitalisierungsbox nahm es mit den Portfreigaben wohl nicht so genau

Tipp von voucher vor 1 StundeRouter & Routing

Da stellen sich einem echt die Haare Zitat: " Der Standardport für HTTPS ist 443, laut Zengel gibt der ...

Windows 10
Die tickende DSGVO-Zeitbombe von Microsoft
Information von Frank vor 23 StundenWindows 1015 Kommentare

Hier ein guter Beitrag von Golem.de zum Thema DSGVO und das Windows 10 aktuell nicht DSGVO konform ist! Das ...

Microsoft Office

Gebrandete OEM-Version von Office 2003 auf Nachfolgerechner installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office

Hallo Kollegen, gerade mal wieder ein Kundensystem mit Widows 10 in den Fingern gehabt, bei dem der Besitzer sein ...

Windows Server

Ein Feature, welches einem das Arbeiten mit Windows-2019-Coreservern erleichtern kann

Information von DerWoWusste vor 1 TagWindows Server4 Kommentare

Download: Man kann mittels Kommando nun folgendes auf Server 2019 in der Coreversion v1809 freischalten, so dass man es ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Acht Switches miteinander verbinden
Frage von nixwissenderNetzwerkmanagement33 Kommentare

hallo! im unternehmen sind acht switches (vier zyxel gs1920-24 und vier levelone gsw-2457) vorhanden. aktuell sind diese in sternform, ...

Batch & Shell
Active Directory Picker - Get-ADGroup kann nicht in den Typ konvertiert werden
Frage von dispatcherBatch & Shell17 Kommentare

Mahlzeit zusammen, Im folgenden Skript erhalte ich immer die Meldung: Get-ADGroup : "System.Object " kann nicht in den Typ "Microsoft.ActiveDirectory.Management.ADGroup" ...

Windows 10
Die tickende DSGVO-Zeitbombe von Microsoft
Information von FrankWindows 1015 Kommentare

Hier ein guter Beitrag von Golem.de zum Thema DSGVO und das Windows 10 aktuell nicht DSGVO konform ist! Das ...

LAN, WAN, Wireless
LAN über Steckdose?
gelöst Frage von extrathiccLAN, WAN, Wireless15 Kommentare

Hallo, Ich mochte meinen PC vom unteren stockwerk, wo mein Router steht, ins obere verfrachten. Jetzt habe ich da ...