Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst habe probleme beim Suse linux 10.3 boot

Mitglied: dneschenlohr

dneschenlohr (Level 1) - Jetzt verbinden

25.03.2008, aktualisiert 30.03.2008, 4639 Aufrufe, 3 Kommentare

ich ahbe ein problem,

dass wenn ich meinen suse linux 10.3 server hochfahre dann steht da seit heute morgen nur noch

Enter runlevel:


und egal welches runlevel ich einstelle also ich habe alle zahlen probiert von 1-10

dann kommt immer das in dem runnlevel keine prozesse laufen

was kann das sein und wie behebe ich den fehler OHNE meine Daten zu verlieren

kann mir da bitte jemand helfen
Mitglied: Keek
26.03.2008 um 16:48 Uhr
moin,
Warum hast du den Server denn runtergefahren?
Hast du evtl. etwas geändert.
Welchen Bootloder benutzt du??
Bitte warten ..
Mitglied: dneschenlohr
26.03.2008 um 19:01 Uhr
ich habe ihn runtergefahren weil ich eine neue USV anlage angeschlossen habe


bootloader ist ??? wenn mir sagst wo ich das rausfinden kann wärend der hochfährt sag ich dir welchen
Bitte warten ..
Mitglied: dneschenlohr
30.03.2008 um 12:27 Uhr
also wenn ich hochfahre und einfach laufen lasse dann kommt


Enter runlevel:

wenn ich dann irgend eine zahl eingebe also irgend ein runlevel dann schreibt der

INIT: Entering runlevel: 0 (oder auch eine andere je nach eingabe)
INIT: no more processes left in this runlevel



und dann kommt nichts mehr


ICH BITTE UM HILFE BITTTTTEEEEE
Bitte warten ..
Ähnliche Inhalte
Linux
Dual Boot Linux Windows
Frage von QuelleLinux6 Kommentare

Hallo, ich bin neu in der Administrator Szene und dahin gehend noch ein Frischling was Linux OS angeht. Um ...

Ubuntu
Linux und Speicherplatz auf boot
gelöst Frage von StefanKittelUbuntu6 Kommentare

Hallo, ich möchte mal eines Fragen. Ich habe hier verschiedene Server mit Debian (6-8) und Ubuntu LTS (12-14) (alle ...

Linux

Linux OpenSuse 10.3 - Microserver X7DCL-I und 3WARE Raid Controller

Frage von mobilodyLinux5 Kommentare

Guten Tag, bitten um ein paar Unterstützungs-Infos, für unseren betagten Server, den wir versuchen "zu ranimieren" HARDWARE: Microserver X7DCL-I/BIOS ...

Ubuntu

VM unter Linux - Boot von USB-Image

Frage von DeXter2k3Ubuntu7 Kommentare

Moin, ich durchforste nun schon seit mehreren Tagen das Netz und verzweifel so langsam. Es soll eine VM unter ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 3 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Router & Routing
Lancom-VPN-Client
Frage von FM28880Router & Routing15 Kommentare

Hallo zusammen, ich habe heute zwei Rechner mit einem Lancom VPN-Client eingerichtet. Die VPN-Verbindung wird aufgebaut und steht. Jedoch ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Basic
VBS soll alle Ordner auswählen, die im Startmenu angezeigt werden
Frage von Senseless-CreatureBasic12 Kommentare

Guten Morgen - gibt es eine Möglichkeit, per VBS das Startmenu in Win10 zu modifizieren? Ich beherrsche VBS mittlerweile ...

Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V11 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...