Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Terminaldiensten nach SP1 inst. auf Windows 2003 Srv.

Mitglied: WWW-KR

WWW-KR (Level 1) - Jetzt verbinden

21.04.2005, aktualisiert 22.04.2005, 4090 Aufrufe, 5 Kommentare

Hallo,

nachdem gestern Abend das SP1 für Windows 2003 Server installiert worden ist habe ich jetzt Probleme mit dem Server.
Anmelden über Console und TD geht, dauer aber schon bis zur einer Stunde. Vom Klick oder Doppelklick bis zur der Aktion vergehen auch schon mal ein paar Minuten (10-15 Min.). Ans Arbeiten ist so nicht zu Denken.
Ich kenne jetzt schon http://support.microsoft.com/?scid=kb%3Ben-us%3B889101&x=12&y=1 ... aber es hat mir nicht wirklich etwas gebracht.

Für Hilfe bin ich dankbar.

GRUSS
WWW-KR
Mitglied: fritzo
21.04.2005 um 23:19 Uhr
Hi,

da es noch recht wenige Erfahrungswerte mit dem SP gibt, rate ich Dir mal einfach zu einer Deinstallation. Anschließend solltest Du den Server klonen und das SP in einer Testumgebung in Ruhe durchtesten.

Sorry, daß ich keine besseren Tipps habe. Ich verstehe irgendwie aber auch nicht so ganz, warum sich die Leute das trotz etlicher Hinweise auf Probleme auf die Produktivmaschinen schmeissen und sich dann fragen, warum es nicht rennt. *rembrandt?!?*

Such mal über die Forumsuche hier, da sollten sich evtl. ein paar Hinweise finden lassen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:22 Uhr
Vielleicht kannst Du die <a href="https://www.administrator.de/Hinweis%3A_Citrix_-_Known_Issues_with_Micro ..." issues für Citrix -Thinclientprodukte</a> analog zur Fehlersuche benutzen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:26 Uhr
sollte das mit der Deinstallation nicht gehen, versuch evtl. eine Reparaturinstallation - aber Vorsicht, is' cool man.
Bitte warten ..
Mitglied: WWW-KR
22.04.2005 um 20:04 Uhr
Hallo,

danke für den Tipp, aber die Installation ist nicht auf meinem Mist gewachsen. Der Admin hat erst einen weniger wichtigen Server damit "verseucht" und da der danach noch sauber lief, kam der der Produktiv-Server unters Messer.

Eine Deinstallation war zum Glück erfolgreich, angeblich klappt die Anmeldung jetzt sogar schneller.

Einen Tag davor ist es mir gelungen gleichen Selbstmordversuch aufzuhalten.

GRUSS
WWW-KR
Bitte warten ..
Mitglied: fritzo
22.04.2005 um 22:35 Uhr
Installation ist nicht auf meinem Mist
gewachsen.

Ah - dann sorry für den dämlichen Spruch ;o)
Bitte warten ..
Ähnliche Inhalte
Internet
HTTP SRV Record?
Frage von SecDatInternet1 Kommentar

Guten Tag, Ich hatte vor für meine Domain einen SRV-Record für HTTP also Port 80 zu erstellen. Als NameServer ...

Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows 7

Benutzerfreundliches Rollup Update für Windows 7 SP1 und Windows Server 2008 R2 SP1

Tipp von DeepsysWindows 73 Kommentare

Hallo, überraschenderweise hat Microsoft doch noch ein Update-Paket für Windows 7 SP1 und Windows Server 2008 R2 SP1 herausgebracht. ...

Windows Server

Netzwerkarchitektur mit SRV 2012

gelöst Frage von Philipp.SWindows Server8 Kommentare

Hallo liebe Admins, wir nutzen einen ESXi auf dem : -DC,DNS,DHCP -Exchange,OWA -Terminalserver (soll zukünftig auch von außen erreichbar ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 10 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

E-Mail
Rechtssichere Archivierung von emails
Frage von gerd33E-Mail7 Kommentare

Hallo zusammen, bin gerade dabei, eine revisions- und rechtsichere email-archivierung aucf meinem Server zu projektieren. Da eigentlich nur ich ...

Netzwerkmanagement
Server bauen
Frage von JugendringNetzwerkmanagement6 Kommentare

Moin Moin, wir, der Jugendring sind ein ständig wachsender Verein mit vielen Unterprojekten. Da liegt es nah, dass wir ...