Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS2003 mit EXchange 2003 übermittelt keine Mails mehr.

Mitglied: Offspring

Offspring (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 04.10.2006, 8508 Aufrufe, 10 Kommentare

Hallo,

Ich habe einen SBS 2003 mit Exchange 2003 installiert der funktoniert auch soweit super.
Dann habe ich gestern das Servicepack (SP1) für Exchange 2003 installiert und den Microsoft Exchange Intelligent Message Filter. Seit sem habe ich ein Problem das der Excahnge Mails annimmt und wegschickt aber nicht intern zustellt. Sie liegen in der Warteschlange für Locale Übermittlung.

Wie bekomme ich sie da wieder raus?

Gruß Nils
Mitglied: LarsJakubowski
21.10.2004 um 18:55 Uhr
Hallo,

klick mal mit der Rechten maustaste auf die Warteschlange und dann auf "VErbindung erzwingen".

Ich denke, dass bei Dir im IIS der SMTP nicht gestartet oder fehlerhaft läuft.
Starte den mal neu.

Sag Bescheid obs was geworden ist.

Lars
Bitte warten ..
Mitglied: Offspring
21.10.2004 um 22:42 Uhr
wenn ich die Verbindung erzwinge dann sagt er aktiv und geht dann nach einer wieder in den wiederhollen modus ; ich starte den SMTP noch mal aber ich glaube das habe ich schon gemacht und bracht auch nicht wirklich was.

Gruß Nils
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 08:15 Uhr
Schau doch mal IIS nach, ob der SMTP dort richtig läuft.
Am besten schaust Du auch mal bei Dienste nach, um zu kontrollieren, ober der Dienst richtig läuft.
Zur Not kannst du ihn auch ganz anhalten und neu starten.

Lars
Bitte warten ..
Mitglied: Offspring
22.10.2004 um 11:40 Uhr
hallo lars

Ich habe den den den SMTP neu gestart aber es beleibt das selbe Problem
kann ich noch was testen ?

Nils
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 12:02 Uhr
Hallo Nils,

hier noch eine Idee.
Starte unter Dienste mal alle Exchange Dienste neu. Kann sein das hier ein Dienst hängt. Schau Dir auch hier mal den Dienst SMTP an.

Versuch das mal.

Lars
Bitte warten ..
Mitglied: Offspring
22.10.2004 um 13:28 Uhr
Hallo,

habe die Kiste mal gebootet. ist leider auch nichts neues passiert
Bitte warten ..
Mitglied: LarsJakubowski
22.10.2004 um 13:31 Uhr
Ja, mit neu Booten ist es manchmal nicht getan.
Starte explizit die Dienste neu.

Schau dann mal was passiert.
Vielleicht liegt es am MTA Dienst.
Der ist ja abhängig von diversen anderen Diensten.

Lars
Bitte warten ..
Mitglied: Offspring
25.10.2004 um 11:05 Uhr
Hallo Lars

Habe jetzt es wiederhin bekommen habe alle dienst downgefahren. Habe dann Sp1 noch mal installiert. Und wieder alle Dienst für Exchange hochgfahren undunwichtige mail aus der Warteschlange genommen. Läuft mein Exchange wieder gut.

Danke für deine Hilfe

Gruss nils
Bitte warten ..
Mitglied: LarsJakubowski
25.10.2004 um 11:19 Uhr
Na sehr schön.
Dann viel Spass noch mit dem System

Lars
Bitte warten ..
Mitglied: X2Club
04.10.2006 um 17:17 Uhr
Hallo Nils,

ich hab mal eine frage an die....

kannst du mir beim einrichten meines Excanges helfen

wäre dir sehr dankebar

lieben gurss
Rifat
Bitte warten ..
Ähnliche Inhalte
Windows 8
Kein Zugriff per Mail APP mehr
Frage von XPFanUweWindows 82 Kommentare

Hallo, seit paar Tagen bekomme ich aus W8.1 Update keine Verbindung mehr mit der Standard App zum Postfach. Das ...

Exchange Server

Exchange Sendet keine Mail mehr an den Exchange

Frage von fundave3Exchange Server2 Kommentare

Guten Morgen, Ich habe heute morgen mal wieder einen Dauergast, der momentan nur Probleme macht. Ein Exchange 2013. Ich ...

Exchange Server

Exchange 2010 nimmt keine externen mail mehr an

gelöst Frage von Wern2000Exchange Server16 Kommentare

Hallo, hab hier einen Exchange 2010 der anscheinend seit gestern keine Mails mehr annimmt. Die absender bekommen alle die ...

Exchange Server

E-Mail wird von Exchange Server nicht weitergeleitet. E-Mail Adresse nicht mehr gültig

gelöst Frage von butterExchange Server3 Kommentare

Hallo Community, ich hab folgendes Problem. Ich möchte von Outlook eine E-Mail verschicken an eine andere Domain. Wenn ich ...

Neue Wissensbeiträge
Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 1 TagLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 3 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 4 TagenOff Topic14 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 5 TagenRouter & Routing21 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Heiß diskutierte Inhalte
Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Microsoft
Freitagsfrage einfach aus Interesse: Gibt es Windows Systeme Server sowie Clients die ein komplett sauberes Eventlog haben?
Frage von bloodstixMicrosoft14 Kommentare

Hallo zusammen, mich würde mal interessieren wie da eure Erfahrungen sind. Selbst bei frisch installierten Clients/Servern gibt es immer ...

Outlook & Mail
Outlook 2016 - Termine als RTF senden
Frage von emeriksOutlook & Mail14 Kommentare

Hi, in Anlehnung an meine vorherige Frage: Outlook stellt Termin-Mail-Body mit HTML-Code für Leerzeichen dar Wie/wo kann man Outlook ...

E-Business
Gibt es im Jahr 2020 immer noch keine Möglichkeit mit einem gemeinsammer Email-Adresse in Outlook und Exchange zu arbeiten
Frage von StefanKittelE-Business13 Kommentare

Freitagsfrage ! Hallo, bevor ich jetzt anfange Dinge zu suchen die ganz einfach sind, frage ich Euch mal. Exchange ...