Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Servergespeicherte Profile Windows Server 2003

Mitglied: f.riedel
Wir haben einen Windows Server 2003 mit servergespeicherten Benutzerprofilen.
Es sind noch keine Richtlinien vergeben, oder einschränkungen auf die Profilgöße.
Trotzdem kommt, wenn User angemeldet sind die Meldung das die max. Profilgröße von 3MB erreicht ist.

Es sind keine Gruppenrichtlinien definiert die, die Profilgröße einschränken!!!!!

Wo kann man diese Einschränkung deaktivieren.

Es sind keine Verbindlichen Profile.(nur Servergespeichert)

Content-Key: 1037

Url: https://administrator.de/contentid/1037

Ausgedruckt am: 26.09.2021 um 09:09 Uhr

Mitglied: lou-cypher25
lou-cypher25 23.04.2004 um 13:58:38 Uhr
Goto Top
Ich würde mal in den Gruppenrichtlinien nachschauen.

Christian
Mitglied: f.riedel
f.riedel 23.04.2004 um 14:40:28 Uhr
Goto Top
Gruppenrichtlinien sind keine vergeben.
Hab ich ja auch schon gedacht aber Profilgröße ist nicht aktiviert!
Mitglied: lou-cypher25
lou-cypher25 23.04.2004 um 15:29:42 Uhr
Goto Top
Gut.
Dein Hinweis auf die Profilgröße sagt mir, dass Du da auch schon nachgesehen hast.
Sicher hast Du auch keine weiteren Gruppenrichtlinien auf UnterOU`s gelegt...

Wie schauts mit den Profilen an sich aus und den Berechtigungen auf die Ordner...
"... Berechtigung auf Profilordner nicht prüfen"

Sind Quotas vergeben? Für die User? Auf dem Laufwerk?

Ich nehme aber eigentlich nicht wirklich an, dass ich Dir hiermit helfen konnte...?

Poste bitte Deine Lösung wenn Du eine gefunden hast... ich bin echt neugierig!

Christian
Mitglied: f.riedel
f.riedel 23.04.2004 um 15:58:05 Uhr
Goto Top
User haben auf Profilordner Vollzugriff über versteckte Freigabe, und keine Quotas vergeben.
Mitglied: lou-cypher25
lou-cypher25 23.04.2004 um 16:17:45 Uhr
Goto Top
Dann bin ich leider überfragt...

... etwas ähnliches hatte ich mal im Zusammenhang mit Norton-Produkten, aber mehr kann ich dazu leider auch nicht mehr sagen.

Sorry,

Christian
Mitglied: f.riedel
f.riedel 29.04.2004 um 10:58:03 Uhr
Goto Top
Also ich hab ne Lösung gefunden.
Das Profil für den Benutzer wird ja erst nach der 1. An und Abmeldung erzeugt.
Wenn dies mit einer NT4.0 WS geschieht hast Du mein oben geschildertes Problem.
Nimmst du für die erste Anmeldung ein Win 2000/XP Prof. funktioniert es ohne Probleme.
Hab dann ein Profil erstellt mit Win 2000 Prof. habe es kopiert und siehe da alle Benutzer können jetzt nach belieben Ihr Profil zumüllen!

Zumindest die wo ich es will!!
Heiß diskutierte Beiträge
general
DSL-Modems am F-Buchse statt N-Buchse - warum?Windows10GegnerVor 22 StundenAllgemeinDSL, VDSL19 Kommentare

Hallo zusammen, es sind jetzt hier die Fernmeldetechniker gefragt. Normalerweise wird ja ein DSL-Modem mit der F-Buchse einer TAE-NFN-Dose verbunden. Was ist der genau Grund ...

general
Autodesk im Jahre 2021-2022dertowaVor 1 TagAllgemeinOff Topic4 Kommentare

Hallo zusammen, mal eine kleine Anekdote, u.a. da heute Freitag ist. Vor einigen Jahren hatte ich mit Autodesk AutoCAD LT zu tun, in der damaligen ...

general
Außergewöhnliche hohe Spamaktivitäten und Angriffe per E-Mail gelöst beidermachtvongreyscullVor 1 TagAllgemeinE-Mail5 Kommentare

Tach Kollegen, liegt das an den bevorstehenden Wahlen? Ich beobachte seit Tagen auf unserer Firewall, dass wir massiven Spamwellen ausgesetzt sind. Bisher kommt zum Glück ...

question
Einrichtung Unify Security Gateway gelöst markaurelVor 17 StundenFrageLAN, WAN, Wireless9 Kommentare

Hallo zusammen und bitte um eure Hilfe! Wie der Titel schon sagt Folgende Situation: Ich hab ein Netzwerk in folgenden IP-Bereich: 192.168.10.x. Als Gateway dient ...

question
Backup-Server, welcher sich selber sichertludakuVor 1 TagFrageBackup6 Kommentare

Moin Zusammen Stellen wir uns kurz folgendes Konstrukt vor: 1x Hypervisor mit 3 VMs: - DC & Fileserver - Webserver - Acronis Backup-Server Ist es ...

question
Sysprep nachträglich virtualisierenalf008Vor 1 TagFrageVmware6 Kommentare

Hallo, ich habe diverse physikalische Server virtualisiert und später sollten diese in eine neue Domäne aufgenommen werden. Leider habe ich beim Virtualisieren erst später (zu ...

question
Wlanprobleme nach Providerwechsel gelöst amsti70Vor 1 TagFrageRouter & Routing8 Kommentare

Hallo alle zusammen! Ich bin neu auf dieser Seite und komme gleich mit einem Problem. Habe jetzt von A1 auf Drei Festnetz gewechselt. Mein System ...

question
Exchange Autodiscover ExternredhorseVor 1 TagFrageExchange Server5 Kommentare

Guten Morgen, bei Heise wird aktuell über eine Problematik berichtet, bei der es bei einem nicht nach Microsoft-Vorgaben konfiguriertem Autodiscover zu einem Sicherheitsproblem kommt: Konkret ...