Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Soundkarte wird nicht erkannt

Mitglied: Don-Bonzo

Don-Bonzo (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 15.07.2006, 12353 Aufrufe, 4 Kommentare

Hi leutz!

ich habe ein Problem.BIn grad dabei meinem einen PC wieder herzurichten. *scheiß Arbeit*.
aber gut, zu meinem Problem:
Ich habe eine Audigy 2 ZS und habe vor der Installation natürlich die OnBoard Soundkarte deaktiviert. Allerding erkennt XP die Soundkarte nicht. Wenn ich die Treiber manuell installieren will, sagt mir das Installertionsprogramm, dass es keine Creative SOundkarte gefunden hat.
WAS SOLL DAS?
Kan mir bitte jeman helfen. Hab das K7N2 Delta2 Platinum Board.

MfG Philipp a.k.a. Don-Bonzo
Mitglied: Teddyhamster2000
09.01.2006 um 04:37 Uhr
Moin!

Ich glaube es ist normal, dass Win die Karte nicht autom. installiert.

Steck die Karte mal in einen anderen PCI Slot. Wenn das nichts bringt, versuch die Karte mal in einem anderen Rechner wenn du kannst.

Nur am Rande - Du könntest auch die onBoard Karte aktiviert lassen, da sollte es keine Probleme geben....

Gruß, Robert
Bitte warten ..
Mitglied: Don-Bonzo
09.01.2006 um 17:12 Uhr
hi!

Das Problem ist, bzw. was mich verwundert ist, dass ich auch meine dvb-t karte reingesteckt habe und die wird auch nicht erkannt. kann man im bios oder so bestimmte pci slots deaktivieren oder irgendwas ähnliches machen?
werde es nachher mal ausprobieren, hab noch nen zweit rechner, da hat sie früher auf jeden fall funktioniert.

mfg philipp
Bitte warten ..
Mitglied: Teddyhamster2000
09.01.2006 um 22:20 Uhr
Hallo!

Ich kenne dein Board zwar nicht ganau, aber ich kenne (bisher) kein Bios in dem man irgendwelche PCI Solots deaktivieren kann.

Wenn auch anderen PCI Karten nicht gehen, sollte mal vlt. mal testen ob nicht das ganze Board nen Treffer hat....


Grüße
Bitte warten ..
Mitglied: Cradle
15.07.2006 um 18:58 Uhr
Hallo

Ich habe im moment das selbe Problem. Weder die Soundkarte noch meine TV- Karte wird erkannt. Mein Motherbaord: Msi K7N2 Delta-L.
Weiß vielleicht schon jemand eine lösung für das Problem?

Mfg
Bitte warten ..
Ähnliche Inhalte
Windows 7
Monitor nicht erkannt
gelöst Frage von fluppi1981Windows 76 Kommentare

Hallo, ich hab da ein Problem mit den Monitor, diese diese werden nicht erkannt und deswegen kann die Auflösung ...

DNS

Domäne per WLan erkannt, per LAN nicht erkannt

gelöst Frage von ThanathrosDNS14 Kommentare

Hallo, Fehler: Ich kann per LAN keine Verbindung auf die Domäne aufbauen, per WLan jedoch schon. ich habe einen ...

Grafikkarten & Monitore

Grafikkarte wird nichtg erkannt

Frage von MeterpeterGrafikkarten & Monitore3 Kommentare

Hallo zusammen, ich hatte eine defekte Grafikkarte und habe sie eintauschen lassen. Ich habe die neue eingebaut und alles ...

Windows Server

Unattended.xml wird nicht erkannt

gelöst Frage von psimon87Windows Server10 Kommentare

Hallo, liebes Forum. Nachdem ich mit meinen Kenntnissen und Ideen jetzt am Ende bin wende ich mich an euch ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 1 TagInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 2 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless21 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Windows Server
Mac Rechner im Windows Netzwerk - was jetzt?
gelöst Frage von Kopfg3ldWindows Server18 Kommentare

Hallo zusammen, ich habe folgende Herausforderungen. Aber erst mal was kurz zum Netzwerk - Windows Server (ältester ist ein ...

Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Datenbanken
MySQL Schleife in Stored Procedure
Frage von facebrakerDatenbanken14 Kommentare

Hallo, ich bin gerade echt am grübeln. Ich habe in meiner DB, bestimmte Zeiträume gespeichert. z.B. User_ID ; von ...