Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 501V Problem-komme nicht ins Internet!

Mitglied: speedy123

speedy123 (Level 1) - Jetzt verbinden

14.02.2007, aktualisiert 18.10.2012, 14617 Aufrufe, 9 Kommentare

Hallo, ich habe folgendes Problem mit meinem Speedport W501V:

Ich habe mein Speedport W501V mit meinem Macbook konfiguriert, weil das mit meinem Windows Pc nicht ging. Wenn ich 192.168.1.2. in den Browser eingeben habe. Mit dem Macbook funktioniert alles einwandfrei (auch Wireless,dass ich am Pc benutzen will). Die Verbindung mit dem Wireless USB am PC zeigt hervoragend an, jedoch kann ich keine Internetseiten öffnen.Es wird immer angezeigt: Die Seite kann nicht geöffnet werden.
Worin liegt der Fehler? Da mein Wireless USB eine vorhandene Internetverbindung anzeigt,verstehe ich nicht wieso man keine Internetseiten im Browser öffnen kann.
Vielleicht kann mir ja jemand helfen. Ich bin schon am verzweifeln. Danke schon im vorraus!!
Mitglied: aqui
14.02.2007 um 23:35 Uhr
Mmmmh normalerweise haben die Speedports die Standardadresse 192.168.2.1 wie du unschwer auf Seite 24 hier:
http://www.t-com.de/dlp/eki/downloads/Speedport/Speedport_W501V/bSpeedp ...
im Handbuch lesen kannst !!!

Scheinbar ist dein Konfigversuch schlicht und einfach an einem banalen Zahlendreher in der IP Adresse gescheitert !!!

Wenn dein Mac Book problemlos im Internet per WLAN arbeiten kann und dein PC nicht ist das schon etwas merkwürdig....
Es ist hoffentlich anzunehmen, das du dein WLAN verschlüsselt hast und auch mit einer individuellen SSID (Kennung) ohne Sonderzeichen versehen hast und hoffentlich nicht die Standard SSID des Herstellers genommen hast !!!
Damit könnte dann jeder sofort sehen was für eine Hardware du hast und mit dem default Passwort auf den Router !!!
Das gleiche Schlüsselprotokoll und auch den Schlüssel musst du natürlich auch am PC einstellen !!! Dabei musst du sicherstellen das der Treiber WPA supportet, solltest du WPA als Schlüsselprotokoll gewählt haben.
Im Zweifelsfall testweise erstmal alles offen betreiben. Aber Achtung nicht zu lange damit der Nachbar nicht umsonst mitsurft !!!
Der PC darf auch entweder nur mit Kupfer oder nur mit WLAN angebunden sein. Beides parallel geht nicht !
Bitte warten ..
Mitglied: anding
15.02.2007, aktualisiert 18.10.2012
- IP Konfiguration des Notebooks (IP-Adresse, Subnetmask, Standard-GW, DNS) richtig?
- Kanal richtig?
- Funktioniert der Ping an den Router?

Schau dir bitte mal den Thread an, hier sind normal alle Eventualitäten drin:

https://www.administrator.de/forum/speedport-w-700v-zugang-per-laptop-zu ...
Bitte warten ..
Mitglied: speedy123
15.02.2007 um 13:46 Uhr
danke schonmal..aber wie funktionier denn ein ping an den router?
Bitte warten ..
Mitglied: anding
15.02.2007 um 14:03 Uhr
Start - Ausführen
cmd

Dann öffnet die DOS-Box

Dort gibts du dann

ping 192.168.2.1

ein. (Sollte dein Router eine andere IP Adresse haben, dann eine andere als die 192.168.2.1)
Ergebnis sollte dann sein:

"Antwort von 192.168.2.1: Bytes ..............."
Bitte warten ..
Mitglied: speedy123
15.02.2007 um 14:25 Uhr
ok ich versuchs. sage euch dann ob es funktoniert hat!
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 15:12 Uhr
Also der Ping war erfolgslos. Es kam raus:

ping 192.168.2.1 mit 32 Bytes Daten:

Zeitüberschreitung
Zeitüberschreitung
Zeitüberschreitung
Hardwarefehler

Gesendet: 4 , Empfangen: 0

Und wie kann ich das Problem lösen?

Achja am Zahlendreher lags nicht, habe es hier falsch ins Forum geschrieben (sorry).
Kann mir jemand weiterhelfen?
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 17:32 Uhr
ich kann immer noch nicht das konfigurationsmenü öffnen
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 21:47 Uhr
es hat geklappt danke für die antworten
mir fehlte einfach die netzwerkkarte ^^
liebe grüße
Bitte warten ..
Mitglied: aqui
17.02.2007 um 02:16 Uhr
Oha, wie peinlich
Dann lieber schnell den Thread schliessen und oben als gelöst markieren !
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Problem VPN ausgehend über Speedport W 723V

gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

Router & Routing

Speedport W 921V blockt SMTP GMX und Web

gelöst Frage von AkcentRouter & Routing2 Kommentare

Hallo, habe hier einen Speedport W 921V der den SMTP Verkehr zu GMX und WEB.de bnlockt. Im 721V gibt ...

LAN, WAN, Wireless

Kein Internet trotz W-Lan Verbindung

Frage von 120519LAN, WAN, Wireless5 Kommentare

Hi, ich hoffe, ich kann das Thema hier posten. Bei einer Freundin ging das Internet nicht, trotz Verbindung: IE ...

Neue Wissensbeiträge
Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 10 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 12 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 12 StundenMicrosoft Office

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 16 StundenWindows 102 Kommentare

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Heiß diskutierte Inhalte
Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs21 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...