Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V akzeptiert kein ISDN-Signal

Mitglied: retro044

retro044 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 18.10.2012, 4531 Aufrufe, 4 Kommentare

Ich habe einen Komplettanschluß von Arcor (ISDN+DSL) und möchte einen Speedport W700V anschließen. DSL geht auch tadellos, aber die Festnetztelefonie funktioniert nicht. An den S0-Buchsen des NTBA steckt die Verbindung zum Speedport (zum Anschluß T-Net/ISDN) und ein ISDN-Telefon, an den TAE-Buchsen des Speedport wahlweise 1 oder 2 analoge Telefone (probeweise auch keines). Die Konfiguration des Speedport klappte problemlos.
Wenn ich die Verbindung NTBA-Speedport stecke, kann ich ca. 10 Minuten telefonieren, dann bricht das ISDN-Signal zusammen und es geht weder das ISDN-Telefon noch eines dar Analogtelefone. Die DSL-Verbindung ist davon nicht betroffen.
Ein Fehler der Hardware scheidet praktisch aus, da ich Splitter, NTBA und den Speedport ausgetauscht habe. Ich kann natürlich an den NTBA meinen alten D/A-Wandler Teledat hängen, aber eigentlich ist das doppelt gemoppelt und ich möchte keine überflüssigen Geräte anschließen.
Auch wenn es abartig klingt habe ich den Verdacht, daß der Telekom-Speedport keine Arcor-Signale akzeptiert.
Die Hotline von Arcor hat für den Effekt keine Erklärung.
Wer kann mir weiterhelfen?
Mitglied: brammer
03.04.2008, aktualisiert 18.10.2012
Hallo,

hört sich ein bisschen danach an das dein Anbieter ein Problem mit seine rLeitung hätte.
entweder ist das ISDN Signal nicht sauber bis zu deinem Anschluss geschaltet, oder irgendwo ist der Port bei deinem Anibeter nicht synchronisiert worden.
Da hilft dann nur deinen Anbieter auf die Füsse zu treten. die sollen ein Port reset machen und wenn das nicht hilft einen 24h dauertest .
Hatte ich leider schon des öfteren.
siehe auch hier

brammer
Bitte warten ..
Mitglied: retro044
04.04.2008 um 08:05 Uhr
Hallo brammer,
vielen Dank für die schnelle Reaktion. Mein Verdacht ging auch in Richtung Anbieter und werde diese Richtung weiterverfolgen.
Ob sich aufgrund der Erfahrungen anderer Leute da allerdings der Aufwand lohnt, muß ich wohl selber rausfinden.
Bitte warten ..
Mitglied: Hammy
07.04.2008 um 19:52 Uhr
Hm ich schätze mal schwer das bei deinem Anschluss Bitfehler Auftreten, d.h. es gehen Datenpackete verloren nur ISDN und dann kommts zum Loss of Sync.

Du kannst folgendes Probieren. Anbieter soll Leitung überprüfen lassen. Anbieter soll Port wechseln.
NTBA Tauschen, Splitter Tauschen, Verbindungen Checken etc.

Kann alles sein sogar der Speedport selber.
Bitte warten ..
Mitglied: retro044
07.04.2008 um 21:07 Uhr
Hallo Hammy,
die komplette Hardware inkl. Speedport habe ich getauscht; ohne Erfolg. Auch an den Schaltern im NTBA habe ich alle Möglichkeiten durchprobiert, ebenso erfolglos.
Auf meine Reklamation bei Arcor hat mich ein Techniker angerufen. Er war nett und höflich, konnte mir aber auch nicht helfen. Er hat sich darauf herausgeredet, dass er über ein fremdes Produkt keine Aussagen treffen kann und wollte mir die Arcor-Easybox 800 verkaufen, die praktisch das gleiche kann.
Deinem Tip mit der Überprüfung der Leitung bzw. dem Port werde ich nochmal nachgehen.
Vielleicht hilft es auch, wenn ich mit der Kündigung drohe, nachdem mein Vertrag im Sommer abläuft.
Bitte warten ..
Ähnliche Inhalte
Voice over IP

Speedport 921 mit PPPoE Passthough und ISDN Alarmanlage

Frage von AndroxinVoice over IP8 Kommentare

Moin, bei uns steht eine Umstellung von einem Telekom ISDN + VDSL auf einen VoIP Anschluss an. Der Anschluss ...

DSL, VDSL

DSL-Signal bewerten

Frage von SarekHLDSL, VDSL15 Kommentare

Hallo zusammen, bei unserem Pfarrbüro haben wir zur Zeit kein Internet. Gestern haben wir eine Störung bei der Telekom ...

LAN, WAN, Wireless

Wlan signal verstärken

Frage von miramaneeLAN, WAN, Wireless18 Kommentare

Hallo liebe Community ich habe folgendes Problem und zwar wenn ich in der Küche,Balkon mit meinem IPad SkyGo anschauen ...

E-Mail

Thunderbird akzeptiert Exchange-Anmeldedaten nicht

gelöst Frage von honeybeeE-Mail5 Kommentare

Hallo, ich versuche gerade, ein E-Mail-Konto, welches mit Exchange 2010 erstellt wurde, in Thunderbird einzubinden. Dies ist angeblich wegen ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 23 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 TagenWindows Mobile1 Kommentar

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless18 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server14 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...