Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

TCP/IP hängt sich auf - > nach der Installation vom VMware - GSX-Server (ca. nach 20 Stunden)

Mitglied: Dustin781
Guten Tag,

mein Problem ist, das nach der installation von VMware GSX Server TCP/IP sich nach ca. 20 Stunden weg hängt.

Als ich den VMware GSX installiert hab, lief der Server 50 Tage ohne Neustart, hat auch noch nie Probleme gemacht, vor allem nicht mit dem Netzwerk.

Nach dem ich installiert habe lief alles, nach ca. 15 Stunden war der "Ping" weg. Netzwerk Verbindung deaktiviert und aktiviert es ging wieder, ich dachte ggf. neu starten wegen der installation.

Aber nun passiert es ständig nach ca. 20 Stunden Betriebszeit ist der Ping weg, man braucht nur die Verbindung deaktiveren / Aktiveren schon ist wieder alles i.O.

Hier einiges zum Server:

- Server 2003 SP1, alle Updates
- 3com 905c-TX Netzwerkkarte
- ASRock board (würg)
- 1,5 GB DDR RAM
- 80 GB GB Spiegelsatz
- Domänencontroller (BDC)
- Terminal Server
- DNS,WINS,DHCP, (alles nur zum Backup, also nicht aktiv genutzt)

- VMware-gsx-server 3.2.1-19281
derzeit 3 Virtuelle Maschinen (Windows)

ich hoffe mir kann jemand einen kleinen Tipp geben.


gruß,

Dustin

Content-Key: 35023

Url: https://administrator.de/contentid/35023

Ausgedruckt am: 30.11.2021 um 10:11 Uhr

Mitglied: unzhurst
unzhurst 28.06.2006 um 15:08:43 Uhr
Goto Top
Hallo Dustin,

hast du mal in den Energiespar-Optionen (falls vorhanden) der NIC im Gerätemanager
geschaut? Mach dort ggf. mal das Häckchen bei "Computer darf Gerät ausschalten..."
raus.

Gruß aus dem Badischen
Patrick
Mitglied: Dustin781
Dustin781 28.06.2006 um 17:19:52 Uhr
Goto Top
HI,

die Option gibt es nicht.

Aber das die Netzwerkkarte abgeschaltet ist, wenn Sie richtig genutzt wird glaube ich eher nicht.
Mitglied: Dustin781
Dustin781 07.07.2006 um 11:39:03 Uhr
Goto Top
Netzwerkkarten Treiber Problem

Der Treiber der VMware Karte mag die 3com nicht.

Es war eine 3c905B, von dennen darf man ja nicht weiß in einen PC einbauen, dann tritt das gleiche Problem auf, nun habe ich eine 3c905C eingebaut und alles läuft!!


Aber trotzdem danke!
Heiß diskutierte Beiträge
question
Adminpasswort löschenaleks08Vor 1 TagFrageWindows 710 Kommentare

Bei einem Kollegen hat jemand den Rechner eingerichtet und dabei ein Adminpasswort vergeben. Das Adminpasswort kennt er aber nicht und der Einrichter ist nicht mehr ...

question
Medienwandler für Glasfaser gelöst Reamer76Vor 1 TagFrageHardware9 Kommentare

Guten Tag liebe Admins, ich bräuchte mal Eure Hilfe für die Anschaffung eines Medienwandlers. Wir werden nächsten Monat freigeschaltet, Anbieter ist Wemacom. Ich habe die ...

question
Ethernet-LAN und DSL über Telefonkabel gelöst 150103Vor 1 TagFrageNetzwerke10 Kommentare

Hallo Administrator-Forum, ich habe hier ein ungewöhnliches Szenario, dass ich euch gerne näher bringen würde. Auf einem Grundstück gibt 2 Häuser (H1 und H2). Im ...

question
AD Server von 2012 R2 auf Server 2019 R2 hochgesetzt. Domänenlevel noch 2012 Aber nun geht kein LDAPS . LDAP geht gelöst itititVor 1 TagFrageWindows Server13 Kommentare

Hallo zusammen, wir haben die Server 2012 R2 mit Server 2019 R2 ersetzt. Neue Server kein Inplace. Die neuen DCs haben IP und Name gleich ...

question
Euro Zeichen geht nicht mehr gelöst GwaihirVor 21 StundenFrageWindows 1014 Kommentare

Hallo zusammen, bei einem User geht das Euro-Zeichen nicht mehr. Er kann es nur noch über Copy&Paste aus der Zeichentabelle einfügen. Auch STRG+ALT+E klappt nicht. ...

question
"Nicht identifiziertes Netzwerk" bei VPN VerbindungKatachi29Vor 1 TagFrageDSL, VDSL5 Kommentare

Hallo zusammen, ich habe seit einiger Zeit das Problem, dass, wenn ich mich daheim bei meinem Sophos SSL VPN Client anmelde, immer die Meldung: "Nicht ...

question
Bitlockerpartition versehentlich gelöscht Läppi findet nach Partitiosformatierung mbr gpt die Partition nicht wiederPCChaosVor 19 StundenFrageWindows 1010 Kommentare

Hallo zusammen, Ich habe ein riesen Problem, das mir sonst einfach erschien. Ich hatte eine Bitlocker Partition D: auf meinem C: Laufwerk installiert. Weil Windows ...

question
Dauernd gesperrter User in der ADChristianIT2021Vor 1 TagFrageWindows Server3 Kommentare

Hallo zusammen, Ich habe ein riesen Problem ich habe einen User der wird immer wieder gesperrt. Über die Eventlgs habe ich schon herausgefunden aus welcher ...