Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verbindung zur VM erst nach 8 maliger Passworteingabe benutzbar

Mitglied: magicteddy

magicteddy (Level 2) - Jetzt verbinden

11.05.2017, aktualisiert 20.05.2017, 1788 Aufrufe

Moin,

ich fange gerade mit meinen VM Spielereien an und habe jetzt ein lästiges Problem:
PC unter Ubuntu 17.04 mit Virtmanager (V1.3.2) soll auf den Server mit Ubuntu 16.04.2 LTS mit QEMU KVM zugreifen.
Wenn ich den Virtmanager starte und das Passwort des Benutzers auf dem Server eingebe tauchen sofort alle Maschinen auf und sind verwaltbar.
Wenn ich jedoch eine Maschine starte und auf die grafische Konsole der VM zugreifen will muss ich das Passwort mehrfach eingeben. Beim 6. mal taucht dann der entsprechende Bildschirm auf und nach der 8. Passworteingabe habe ich es geschafft und kann die Maschine bedienen.
Beende ich die grafische Verbindung geht das Theater erneut los: Nach 6 mal Bildschirm sichtbar, nach 8 mal Passworteingabe bedienbar

VM mit Win10 oder auch Tails, Verbindung via Spice.

Wer hat eine Idee?

-teddy

Nach dem letzten Update der Virtualisierungsumgebung klappt der Zugriff jetzt wieder problemlos.
Ähnliche Inhalte
Hyper-V
Keine Verbindung zur VM
gelöst Frage von JensDNDHyper-V4 Kommentare

Hallo Admins, Beim Versuch, über das Hyper-V auf eine VM zu verbinden, bekomme ich immer wieder diese Meldung: "Mit ...

Linux Netzwerk

Netzwerkdrucker in Debian 8 VM einrichten

gelöst Frage von istike2Linux Netzwerk7 Kommentare

Hallo, wir haben im Büro einen Xerox 7232 Drucker, den ich auch aus einem Debian VM erreichen möchte. - ...

Vmware

Windows 8 als VM wie richtig lizenzieren

Frage von meddieVmware9 Kommentare

Hallo Leute, ich muss einem Kunden ein Angebot über ein Windows 8.1 Pro abgeben, welches er dann als VM ...

Hyper-V

Hyper-V 2016 Debian 8 VM frisst Speicherplatz

Frage von m.reegerHyper-V2 Kommentare

Hallo zusammen, ich habe mich heute etwas erschrocken als mir Windows nach dem Anmelden sagte: Festplatten Speicher voll. Habe ...

Neue Wissensbeiträge
Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 23 StundenSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 2 TagenHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 2 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 4 TagenHumor (lol)9 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Heiß diskutierte Inhalte
Audio
SIP Gegensprechstelle Funk
Frage von d4vidh4ll3rAudio11 Kommentare

Hallo! Ich benötige eine alternative zur doorLine TM4 ), sprich eine SIP Gegenstelle die ich unter eine Aluminium-Platte schrauben ...

Backup
Veeam Backup Endpoint Free sichert nicht alle Dateien in AppData
gelöst Frage von speedy26gonzalesBackup10 Kommentare

Hallo, ich sollte ein paar Dateien in C:\Users\xyc\AppData\Local\Microsoft\Outlook wieder herstellen. Auf dem Benutzerkonto ist in Outlook ein IMAP Konto ...

Windows 10
Windows 10 Backup auf Netzwerk Storage
Frage von Futschel2608Windows 1010 Kommentare

Hallo geehrte Mitstreiter Innen, Wir wollen in unserer Windows 10 Domäne den Einzelnen Usern ermöglichen ihre Desktop PC's zusichern. ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...