Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN SBS2003 keine Aufnahme in die Domäne ( Der Netzwerk Pfad wurde nicht gefunden )

Mitglied: minime1982

minime1982 (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 02.08.2006, 6730 Aufrufe, 12 Kommentare

Also die Router bauen die VPN-Verbindung auf!
Man kann auch von der 192.168.1.xxx seite auf die 192.168.0.xxx zugreifen.
Habe auf der 192.168.1.xxx Seite einen Rechner der auf den Server auf der 192.168.0.xxx Seite zugreifen soll.

Remotedesktop funktionier zum Server mit "servername.domäne.local"
wenn ich jetzt den PC von der 192.168.1.xxx Seite in die Domäne aufnehmen will (also rechte Maustaste auf Arbeitsplatz->Eigenschaften->Computername->Ändern da Domäne auswählen)
kommt auch die Frage nach Username und Passwort. Doch nach eingabe der beiden Sachen kommet nur:
Der Netzwerk Pfad wurde nicht gefunden

Habe schon diverse Eingabevarianten für Username und Passwort probiert
(domänenname\username)
(domänenname.local\username)
(servername.domänenname.local\username)
(username@domänenname) and so on!

Ach auf der 192.168.1.xxx Seite hat der Rechner unter TCP/IP eigenschaften beforzugte DNS die IP des Servers auf der 192.168.0.xxx Seite.


Jetzt die Preisfrage!!!
Wer weiß warum ich mich nicht mit dem Rechner von der 192.168.1.xxx Seite in die Domäne vom Server auf der 192.168.0.xxx Seite anmelden kann???
Mitglied: unzhurst
21.07.2006 um 14:06 Uhr
Hallo,

was für ein Betriebssyste hat der Client?
DNS-Server ist beim Client eingetragen - ok. Aber funktioniert der auch bzw.
antwortet der? Was sagt nslookup am Client? Kommt ein Timeout?
Was meldet nslookup wenn du den Namen oder die IP des Server abfrägst?

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:06 Uhr
Auf dem Client läuft Windows XP Professional.
nslookup sagt server: servername.domäne.local also kein time-out.

Danke schon mal
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:09 Uhr
ein Schuss ins Blaue...
Leg mal unter AD Standort und Dienste einen Standort mit dem Subnetz an
und versuch es dann nochmal.

Gruß
Patrick
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:18 Uhr
Mit welchen Standort?

1. keine Subnetze dort vorhanden. Richtig?
2. Es wird nach einer IP und nach einer Maske gefragt. Welche IP? Welche Maske?

Subnetz ist bei beiden Netzen auf 255.255.255.0 eingestellt.
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:21 Uhr
du hast doch 2 Netze?!
192.168.0.0/255.255.255.0
192.168.1.0/255.255.255.0

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:25 Uhr
That's right!

Aber soll ich beide da eintragen?
Muss ich als IP 192.168.0.0 und 192.168.1.0 eintragen?
Sorry da vielleicht etwas genauer sein!!!
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:31 Uhr
Leg 2 Standorte und 2 Subnetze an.
Standorte "Zentrale" und "Extern"
Subnetze "192.168.0.0" und "192.168.1.0"

Beim anlegen der Subnetze kannst du unten den Standort auswählen.
Wähl es passend aus, dass der Server im richtigen Subnetz ist.

OK?
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:42 Uhr
Gut ein Subnetz angelegt mit 192.168.0.0 und Maske 255.255.255.0 mit zuweisung des ersten Standortes (Server)

Dann einen Zweiten Standort angelegt mit Ortsname [kam eine Meldung, dass eine Standortsverknüpfung erstellt werden muss und mindestens ein Domänenkontroller bei Ortsname installiert werden muss??? (Da steht aber kein Server!!!)].

Dann Zweites Subnetz angelegt mit 192.168.1.0 und Maske 255.255.255.0 mit zuweisung des Ortsnamen
Bitte warten ..
Mitglied: unzhurst
21.07.2006 um 16:45 Uhr
Die Meldung bzgl. Server kannst du ignorieren.

Gruß
Bitte warten ..
Mitglied: minime1982
21.07.2006 um 16:47 Uhr
Ok! Kann das am anderen Standort mit der Domänenanmeldung erst nächste Woche ausprobieren! Werde mich dann noch mal melden ob klappt oder nicht (für weiter Hilfe). Ansonsten Statusmeldung fürs Forum!

Schönes WE
Bitte warten ..
Mitglied: minime1982
26.07.2006 um 09:58 Uhr
So bin wieder vor Ort um das Problem zu lösen. Hatte die Standorte angelegt.
Leider wird der PC immer noch nicht in der Domäne Domänenname.local aufgenommen.

Kommt immer noch die Fehlermeldung: Der Netzwerk Pfad wurde nicht gefunden
Bitte warten ..
Mitglied: minime1982
02.08.2006 um 10:56 Uhr
Also habe das Problem gelöst!
Wenn man den Rechner von der 192.168.1.xxx Seite mal direkt auf der 192.168.0.xxx Seite (da wo der Server steht) anschließt (ohne VPN-Verbindung ), und ihn dann in die Domäne aufnimmt, kann man sich auch anschließend in der Domäne über VPN auf der 192.169.1.xxx Seite anmelden.

Outlook funktionier dann auch mit Exchange!

Nur eine Netzlaufwerksverbindung vom Client zum Server will noch nicht funktionieren.

Wer da noch einen Lösungsvorschlag hat; Meldet sich bitte!!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
VPN Netzwerk aufbauen
Frage von fundave3Router & Routing18 Kommentare

Hallo zusammen. Ich habe hier schon viel neues kennengelernt nun habe ich mal ein interesanntes Thema für euch Ich ...

LAN, WAN, Wireless

Netzwerk ausschließlich über VPN

Frage von Garibaldi69LAN, WAN, Wireless18 Kommentare

Hallo zusammen. Ich suche eine Möglichkeit ein Firmenlaptop so abzusichern, dass Netzwerkverbindungen ausschließlich über ein VPN möglich sind. Der ...

Router & Routing

Netzwerk VPN Strukturierung, Erreichbarkeit

Frage von thomasreinholdRouter & Routing5 Kommentare

Hallo Liebe Community, ich stehe vor folgendem Problem: Ich habe eine direkte openVPN Verbindung zwischen Rechenzentrum und Standort 1 ...

Windows Netzwerk

Netzwerk Zugriff über VPN

Frage von Motte990Windows Netzwerk5 Kommentare

Hallo Leute. Ich habe mit meinem Bruder über unsere 2 Fritzboxen ( Unterschiedliche Standorte ) eine VPN Verbindung aufgebaut. ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 8 StundeniOS1 Kommentar

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 3 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server15 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...