Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

weiteres vista problem beim kopieren von dateien

Mitglied: Closed

Closed (Level 1) - Jetzt verbinden

29.08.2007, aktualisiert 30.08.2007, 3915 Aufrufe, 6 Kommentare

hallo,

ich habe mal wieder ein vista problem:

ich kopiere des öfteren große dateien von cd oder dvd auf meine festplatte. jetzt habe ich ein merkwürdiges phänomen bei vista entdeckt. ich gehe in den xplorer und starte den kopiervorgang. danach schließe ich den explorer wieder und die maske, die mri den fortschritsbalken des kopiervorgangs anzeigt ist weg. zeigte sie vorher noch 5 minuten an, so verstummt das laufwerk allerdings schon nach 30 sekunden. da ich mir nie sicher war, ob auch wirklich alle daten kopiert wurden, musste ich die kopiervorgänge erneut starten.

denselben effekt habe ich, wenn ich eine anwendung im vollbildmodus starte und der kopiervorgang läuft (beispielsweise ein pc spiel). bei xp bleibt die maske weiterhin sichtbar.

hat einer eventuell ähnliche erfahrungen gemacht?
Mitglied: 45666
29.08.2007 um 12:47 Uhr
Hallo!

Hast du Kaspersky installiert?

Gruß
Bitte warten ..
Mitglied: Closed
29.08.2007 um 14:39 Uhr
nein installiert ist GData Antivirus 2007. Des weiteren läuft im Hintergrund Outlook 2007, die Software der Logitech Webcam, Trillian, Asus WLan Utility, Truecrypt und das müsste es gewesen sein
Bitte warten ..
Mitglied: 45666
29.08.2007 um 22:20 Uhr
Hallo!


Hm, ich bin mir nicht sicher inwieweit das GData auch betrifft.. Gdata ist ja ein Mix aus Kaspersky und Bitdefender..

Folgendes:

Es gibt ein mittlerweile bekanntes Problem auf Vista Rechnern wenn Kaspersky installiert ist und große Dateimengen kopiert werden sollen. Dabei ist es unerheblich wie groß die dateien sind, sobald es mehr als 16384 Dateien sind läuft Vista in ein Speicherleck hinein. Dabei ist es egal ob man auf einmal 16384 Dateien kopiert oder man erst nach Stunden oder Tagen(wenn man den PC nicht neustartet) auf diese Zahl kommt. Wenn sie erreicht ist macht Vista mehr oder minder dicht und ein Neustart ist nötig.
Microsoft hat zugegeben, dass es sich um ein Vistaproblem handelt.

Wenn du es einmal austesten möchtest: deaktivier oder besser deinstallier Gdata testweise (auch wenn das bedeutet ohne Schutz zu sein. kannst ja die Verbindung kappen^^) und fang dann an Dateien zu kopieren. Wenn das Problem dann nicht mehr auftritt hat Vista auch ein Problem mit Gdata + zu vielen Dateien und du bist ein neues Exempel für diese Tatsache

Gruß
Bitte warten ..
Mitglied: Closed
29.08.2007 um 22:25 Uhr
Also das problem tritt ja nur auf, wenn ich irgend eine anwendung starte oder den explorer schließe, lassse ich alles so wie es ist, dann klappt das kopieren ohne probleme. kann mir nicht vorstellen, dass es dieser bug ist.
Bitte warten ..
Mitglied: 45666
30.08.2007 um 09:07 Uhr
Hallo!

Wie gesagt, dass ist ein Vorschlag. Ob du ihn befolgst ist dein Ding. Für so unwahrscheinlich halte ich das aber nicht

Ansonsten versuch es mal mit diesen Patches:

http://www.microsoft.com/downloads/details.aspx?FamilyId=3FB80BB9-D832- ...

http://www.microsoft.com/downloads/details.aspx?FamilyId=AE2F819D-C33D- ...


Diese werden nicht über das Microsoftupdate verteilt. (warum auch immer). Meinen Lappi hat vor allem das Performanceupdate sehr geholfen Unter anderem beheben die Patches auch Probleme beim Kopieren.

Gruß
Bitte warten ..
Mitglied: Closed
30.08.2007 um 14:49 Uhr
werde es mal testen, die besagten patches sind schon installiert. allerdings in der x64 version ;)

danke trotzdem
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Auto-Archivierung einzelner Ordner Domänen-weit

Frage von lilmonkehMicrosoft Office2 Kommentare

Moin, ich suche aktuell die Möglichkeit einzelner Ordner (Gesendete, Papierkorb) für alle Nutzer zu archivieren. Wir haben Outlook 2010,2013 ...

Router & Routing

VPN-Datendurchsatz bei MikroTik weit unterhalb von Consumer-VDSL

gelöst Frage von LarsIPRouter & Routing7 Kommentare

Hallo, da ich mit dem VPN-Datendurchsatz meiner Fritzbox 7490 am VDSL Vectoring-Anschluss sehr unzufrieden bin (lächerliche 13-14 Mbit trotz ...

LAN, WAN, Wireless

Drucker an verschiedenen weit entfernten Standorten zentral verwalten. Druck ist aber langsam.

Frage von sammy65LAN, WAN, Wireless6 Kommentare

Hallo mitinander, seit einiger Zeit haben wir einige Niederlassungen in Deutschland. diese sind an unsere Zentrale via Cisco Meraki ...

Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 4 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...