Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan Router imWindows Server 2003 Netzwerk

(Level 1)

17.01.2007, aktualisiert 19.01.2007, 4362 Aufrufe, 3 Kommentare

Hallo
mein problem ist :

Ein Netzwerk mit 25 pcs = WinXp Pro 1 x Server mit Windows Server 2003

Alles mit einer Domain .

1. Etage Switch mit Router für DSL

2 . Etage Wlan Router auch am switch.

Nun will ich auf Etage 1. noch einen WlanRouter anschließen weil einige über wlan mit dem laptop ins netz gehen wollen .

Habe in diesem router DHCP ausgeschaltet und ne IP zugewiesen .

Im DSL Router habe ich diese eingetragen damit sie zugriff aufs www hat . der rest ist gespeert.

So nun bekomm ich keine verbindung zum Internet damit hin !

Was mach ich falsch ?

Der Server mit Win Server 2003 ist auch ein DHCP Server . muss ich es dort irgendwo eintragen damit das klappt ?

oder wie kann ich jetzt an einem bestehenden netz noch einen WLan Router anschließen und nutzen ?????

Bitte um HILFEEEEEE !!!!


Danke im Voraus !!!
Mitglied: Dani
17.01.2007 um 19:22 Uhr
Hi,
leider schreibst du nichts davon, was du schon probiert hast.

- Hast du als Standardgateway den DSL-Router (ipconfig /all) ?
- Wird dieser GW vom DHCP zugewiesen?
- Probiere mal ein ping auf den Router / Website vom Computer aus
- Probiert mal ein tracert von dem Computer aus


Gruß
Dani
Bitte warten ..
Mitglied: aqui
17.01.2007 um 23:48 Uhr
Die IP des zum Wireless Accesspoint vergewaltigten Routers hat nichts mit dem Internetzugang zu tun, sie dient lediglich als Zugangs IP zur Konfig Oberfläche des Routers. Routing macht so ein Router nur zwischen lokalem LAN und DSL nicht aber zum WLAN, das ist transparent zum LAN. Es ist also vollkommen überflüssig die in eine Access Liste am Internet Router einzutragen !
Nebenbei bemerkt hätte ein normaler Accesspoint in der 2. Etage ausgereicht um dein Vorhaben zu realisieren. Ein kompletter Router ist ein bischen Perlen vor die Säue...
So ein Accesspoint (der im WLAN Router integriert ist..) arbeitet als Layer 2 Bridge und ist transparent zu deinem Netzwerk. Du musst also schon die ACL am Internet Router für die IP Adressen öffnen die deine WLAN Clients haben (kannst du mit ipconfig in der DOS Box sehen...) !!! Das du den WLAN Router über die LAN Buchse angeschlossen hast als Netz setzen wir mal voraus (Der WAN/DSL Port bleibt frei !)
Wichtig ist das du auf beiden APs die gleiche SSID wie im anderen AP konfiguriert hast, damit das Roaming funktioniert aber die Funkfrequenz sollte 5 Kanäle Abstand zu diesem 2ten AP haben.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Netzwerk mit WRT1900AC
Frage von DmitryLAN, WAN, Wireless5 Kommentare

Hallo Ich habe ein WLAN Netzwerk gebaut mit 3 WRT1900AC. Alle Geräte sind als Access Point eingerichtet. Die Haben ...

LAN, WAN, Wireless

WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk?

Frage von daniel2104LAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich habe eine Frage, die ich auch nach intensiver Suche über die Suchfunktion hier im Forum, bislang ...

Netzwerkgrundlagen

WLAN Netzwerk - ca. 5000qm - Firmennetzwerk

gelöst Frage von EnergizerNetzwerkgrundlagen8 Kommentare

Guten Abend, ich studiere Informatik, bin also etwas drin in der Materie, aber sicher kein Profi. Ich helfe nebenbei ...

LAN, WAN, Wireless

Netzwerk Aufbau - WLAN Netze, Login

gelöst Frage von inwaftureLAN, WAN, Wireless19 Kommentare

Guten Tag, bei mir in der Gemeinde gibt es derzeit ein Netzwerk bestehend aus den folgenden Komponenten: Cisco RV180 ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...