Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XP Pro bleibt beim Booten beim Startbildschirm stehen

Mitglied: tuffy27

tuffy27 (Level 1) - Jetzt verbinden

05.01.2007, aktualisiert 21.01.2007, 9915 Aufrufe, 5 Kommentare

Mein PC lief bis gestern Fehlerfrei! Dann schaltete er sich auf einmal aus. Also Neustart.

PC:

- 1800 MHz
- 512 MB RAM
- 250 GB SATA

Ab dann kommt nur noch der XP Startbildschirm und die Leiste läuft und läuft..... auch nach 3 Std. nix!

- Abgesichert kommt er auch nicht hoch
- Dann habe ich die Wiederherstellung von der CD ausprobiert. Er fängt mit der Prüfung der SATA Platten an und bleibt auch dann stehen und macht nix mehr.

Bitte um Hilfe. Danke.
Mitglied: Ravers
05.01.2007 um 10:36 Uhr
tjo, sehr ähnliches hatte ich letzte Woche (grrrrrr )

Denke es wird auch bei dir am "Drecks"-SATA liegen. Nach IDE-Raid ist SATA das nächstbeste Datenvernichtungssystem.

Versuch die Daten auf eine IDE-Festplatte zu kopieren, dann läufts (höchstwahrscheinlich) wieder.

Es liegt meist an einen defekten SATA-Controller.

Mfg
Bitte warten ..
Mitglied: tuffy27
05.01.2007 um 10:43 Uhr
Danke für den Tip.

Wie soll ich das kopieren? Platte in einen anderen Rechner einbauen und kopieren? windows vorher neu installieren auf der IDE ?

Gruß....
Bitte warten ..
Mitglied: thomas07
06.01.2007 um 14:01 Uhr
ich hatte sowas auch schon mal ...
lag bei mir an nem kaputten motherboard.
Bitte warten ..
Mitglied: Passy
08.01.2007 um 15:37 Uhr
Er fängt mit der
Prüfung der SATA Platten an und bleibt
auch dann stehen und macht nix mehr.

Hallo,

ist es nur eine Platte oder mehrere? Wenn es mehrere sind, sind die in einem Raid geschaltet?
Schau mal im Bios nach was erkannt wird und versuch mal mit Dos-Diskette oder ähnlichem, Defragmentieren auszuführen

MFG
Passy
Bitte warten ..
Mitglied: tuffy27
21.01.2007 um 15:02 Uhr
VIelen Dank für die Infos.... Problem gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Nach Windows Patchday bleibt Exchange Server im Windows Startbildschirm hängen

Frage von Kalma73Windows Server4 Kommentare

Hallo, habe folgendes Problem. Wir nutzen Windows 2008 R2 Server. Seid ca. 3 Monaten hab eich Probleme unseren Exchange ...

Windows Server

SCCM Fenster nach PXE Boot bleibt leer

Frage von stoepsu77Windows Server6 Kommentare

Hallo ich bin mir nicht ganz sicher, ob ich meien Frage in den richtigen Bereich setze. Folgendes: Wir arbeiten ...

Windows Server

Gruppenrichtlinie - Apps auf Startbildschirm integrieren

gelöst Frage von 117109Windows Server5 Kommentare

Hallo Leute, also folgende Ausgangssituation: Ich habe 2 Windows 2012 Server und bastel mit RDP herum. Einer ist der ...

Microsoft Office

Startbildschirm bei Office 2016 ausschalten

Frage von uridium69Microsoft Office1 Kommentar

Moin allerseits Frage, ich möchte mittels GPO den Startbildschirm von allen Officeprodukten (Word, Excel, PowerPoint usw) ausschalten, die Office ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 8 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...