Mitglied: schimanski

schimanski

Ich freue mich auf euer Feedback

Einfüge Kontext Office365 erscheint nicht

Erstellt am 03.08.2018

Mega vielen Dank. Jetzt werden wir das mit einer GPO erzwingen müssen. Ihr habt mir mega geholfen. Besten Dank ...

gelöst

4

Kommentare

Program finden im gesamten Netzwerk

Erstellt am 07.12.2009

Suche hat nichts ergeben und Dein Hang zu Rechtschreibprüfung habe ich verstanden und korrigiert. ...

gelöst

5

Kommentare

Program finden im gesamten Netzwerk

Erstellt am 07.12.2009

Genau verstanden. Installiert wird durch den Oberfutzi und kontrollieren muss ich es dann. Von wegen Gedanken machen. "Ich vermute, Kind im Brunnen - Unter ...

gelöst

5

Kommentare

Access Point zu Access Point

Erstellt am 12.01.2006

Danke an alle. Das Problem hat sich erledigt. Habe die Netgear-Variante YL gewählt und läuft stabil. ...

gelöst

4

Kommentare

Unerlaubte Mailzugriffe durch Mitadministratoren

Erstellt am 23.10.2006

Hat sich erledigt. Der 2alt-Admin" wurde pensioniert. ...

gelöst

6

Kommentare

Unerlaubte Mailzugriffe durch Mitadministratoren

Erstellt am 23.10.2006

Besten Dank für die Blumen. Das ist mir völlig klar. Jedoch loggt sich dieser Mitarbeiter als Admin ein und somit ist es im Log ...

gelöst

6

Kommentare

Access Point zu Access Point

Erstellt am 12.01.2006

Würde ich gerne machen. habe aber alles Drucker mit Netzwerkkarte. Wäre wohl Verschwendung. Deshalb suche ich nach Alternativen. Aber trotzdem besten Dank. ...

gelöst

4

Kommentare

ähnliches wie popchecker für exchange?

Erstellt am 16.06.2005

Hallo, wir wenden genau für Dein Problem seit 3 Jahren den "Pop-Beamer" ein. Dieser holt alle 5 Minuten (Einstellbar) die Mails vom Mail Server ...

gelöst

4

Kommentare

Mailer-Daemon Meldungen lassen sich nicht löschen

Erstellt am 10.06.2005

Hallo Leute, habe Heute Montag nochmals geschaut. Die Mails sind weg. Also nur auf dem Exchange löschen und WARTEN. Dann ist der Erfolg garantiert. ...

gelöst

2

Kommentare

Lizenzprotokollierdienst startet nicht mehr auf den Servern

Erstellt am 10.06.2005

Hallo, im Event Viewer sagt nichts. Nachdem der Dienst nicht gestartet werden konnte kommt ein Meldungsfenster mit folgendem Hinweis: Der Dienst "Lizenzprotokollierdienst" auf lokaler ...

gelöst

7

Kommentare

Lizenzprotokollierdienst startet nicht mehr auf den Servern

Erstellt am 10.06.2005

Also er ist automatisch sowie manuell eingestellt. Das Problem ergibt sich bei allen Variationen. Abhängigkeiten zeigt er keine an. Gestarten wird er als Administrator. ...

gelöst

7

Kommentare