Mitglied: cssoft

cssoft

Ich freue mich auf euer Feedback

Leadtek 7600gt AGP - komisches Problem

Frage am 16.12.2007 in Hardware, Grafikkarten & Monitore

Hi, ich habe schon seit Anfang an seit ich die 7600gt habe ein Problem: Wenn ich jetzt beim 3DMark03 den "Mother Nature" Test starte, hab

gelöst

3967

Aufrufe

2

Kommentare

Maus ruckeln, Aussetzer

Frage am 06.10.2008 in CPU, RAM, Mainboards, Hardware

Hi, und zwar mein Problem ist es, meine Maus ruckelt in Windows, es stört zum Glück nicht in Spielen da geht alles einwandfrei, aber wenn

gelöst

14314

Aufrufe

6

Kommentare

Notebook - Akku lädt nicht mehr

Frage am 08.03.2007 in Hardware

Mein Notebook Akku lässt sich neuerdings nicht mehr aufladen und der Notebook startet ohne Netzteil nicht mehr. Habe ein Medion Notebook MD 95400 (MB: WIM

gelöst

19565

Aufrufe

1

Kommentar

Statische Routen, 2 Router, 2 Subnetze

Frage am 08.03.2007 in Netzwerke, Router & Routing

Statische Routen Wie kann ich mithilfe 2 Routern eine statische Route (von dem Subnetz 192.168.2.xxx/255.255.255.0) in 192.168.1.xxx/255.255.255.0 machen? Ich habe eine FBF (ohne Nummer,

gelöst

26777

Aufrufe

2

Kommentare

VPN Netzwerk mit Heimnetz koppel - Statische Routen

Frage am 30.03.2010 in Microsoft, Windows Netzwerk

Hi, möchte gerne wissen, wie ich mein VPN Netzwerk (OpenVPN) mit meinem Heimnetzwerk verbinde, sodass ich von jedem Rechner im LAN Zugriff ins VPN habe,

gelöst

5442

Aufrufe

1

Kommentar

Widescreen - breitgezogenes Bild druch Ränder kompensieren

Frage am 12.02.2007 in Hardware, Grafikkarten & Monitore

Ich habe ein Widescreen Notebook 15,4" mit der Auflösung von 1280x800 ATI Mobility Radeon 9700, jetzt meine Frage: Gibt es ein Programm / Treiber /

gelöst

5529

Aufrufe

10

Kommentare

CS 1.6 HLDS Server Problem, Server sendet keine Files an die Clients

Frage am 04.07.2007 in Linux, Linux Netzwerk

Ich hab einen CS Server laufen mit folgendem Problem: Wenn ich mich mit dem Server verbinde, bricht der Ladebalken ab und endet mit folgender Konsolenmeldung

gelöst

6348

Aufrufe

4

Kommentare

Speedport W500V - VOIP bricht nach ca 2-5min ab

Frage am 19.02.2007 in Netzwerke, Voice over IP

Ich habe einen Speedport W500V und benutze 1und1 VOIP, Internetzugang ist T-Online. Ich habe die VOIP Zugangsdaten eingegeben und hat sofort gefunzt, aber wenn ich

gelöst

8133

Aufrufe

3

Kommentare

SupportPlus MP3 Player - Welche Firmware?

Frage am 09.02.2011 in Audio, Multimedia

Ich habe einen defketen MP3 Player von SupportPlus geschenkt bekommen, er startet nicht mehr wenn ich ihn anmache, kann ihn aber noch als USB Stick

gelöst

32574

Aufrufe

38

Kommentare

Direktverbindung mit 2 DSL Modems

Frage am 22.03.2007 in LAN, WAN, Wireless, Netzwerke

Hi, ist es möglich mit 2 DSL-Modems eine Direktverbindung einzurichten, wenn ja was brauche ich dazu alles, außer natürlich die Modems (/Router) und Kabel ?

gelöst

9276

Aufrufe

9

Kommentare

LEDs ansteuern, LED Befehle, FRITZ!Box 7141

Frage am 29.03.2007 in Netzwerke, Router & Routing

Ich möchte gerne die LEDs der Fritzbox für bestimmte Scripte verwenden, sodass ich den Status sehe. Dazu verwendet man normalerweise diese Befehle die hier gelistet

gelöst

8837

Aufrufe

1

Kommentar

SuSE Linux 10.0 - Einzelne Festplatten in Ruhezustand versetzen

Frage am 16.01.2007 in Linux, Suse

Hi, Ich suche eine Funktion indem ich eine einzelne Platte nach einer gewissen Zeit abschalten lassen kann, wenn nicht darauf zugegriffen wird, ich bin zwar

gelöst

5132

Aufrufe

2

Kommentare

Devolo dLAN Problem - ein Stecker empfängt nur!?

Frage am 30.03.2010 in LAN, WAN, Wireless, Netzwerke

Ich hab ihn an eine Steckdose nicht weit von meinem anderen Stecker der am Internet hängt angeschlossen, mit dem Devolo Konfigurationsassistent das Passwort eingestellt, die

gelöst

11404

Aufrufe

4

Kommentare