Monitor ohne Signal

Mitglied: Kayschy

Kayschy (Level 1) - Jetzt verbinden

21.05.2006, aktualisiert 23.05.2006, 3995 Aufrufe, 3 Kommentare

Habe folgendes Problem:
Rechner hatte sich aufgehängt, nach reset blieb der Bildschirm dunkel.
Man hört das der Rechner läuft alle Lüfter laufen Festplatte läuft an
Monitor schon getauscht.
Grafikkarte getauscht
Arbeitsspeicher getauscht
Batterie rausgenommen und auch schon eine andere aus einem intakten Rechner genommen

Auf dem Board kann ich nur die Bezeichnung K7VTA3/KTA333 finden

Weiß jemand wie bei diesem board das BIOS resetet wird?
Mitglied: 8644
8644 (Level 3)
22.05.2006 um 08:32 Uhr
Moin,

ich würde evtl. noch das Netzteil tauschen und mal alle Laufwerke abklemmen. Wenn das auch nicht zum Erfolg führt, ist wohl das Board im Eimer.

Psycho
Bitte warten ..
Mitglied: dradmin
22.05.2006 um 14:46 Uhr
Also um' s reseten des BIOS' brauchst Du Dir keine Sorgen mehr machen, das hast nämlich schon gemacht, als Du die Batterie entferntest.
Piept Dein Rechner denn?
Bitte warten ..
Mitglied: Kayschy
23.05.2006 um 21:03 Uhr
Das schlimmste was zu befürchten war ist eingetreten.
Das Board hat sich verabschiedet.
Neues Board und er lief wieder.

Aber vielen dank für eure tipps
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 22 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 19 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...

Netzwerke
Verständnisfrage pfSense mit Fritzbox, VLAN und Switch
newbie1Vor 1 TagFrageNetzwerke8 Kommentare

Hallo, ich bin kurz davor mir eine pfSense einzurichten via ISO-Image auf einem alten PC. Vorhaben: Fritzbox -> pfSense -> Switch -> Endgeräte Was ...