Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Dsl 6000 aber manchmal download mit 57.6KB pro s

Mitglied: 47530

47530 (Level 1)

13.10.2007, aktualisiert 15.10.2007, 4171 Aufrufe, 6 Kommentare

hi
ich hab ein problem und zwar hab ich DSL 6000 von Arcor normalerweise hab ich einen upstream von 600-700kb pro s seit kurzem hab ich aber nur noch (ab und zu) 60kb pro s...
woran kann des liegen????
thx takeoo111111
Mitglied: waterdomi
13.10.2007 um 00:33 Uhr
Hallo!

Hatte ma genau das gleiche bei mir ging das nach ner Woche oder so wieder weg.
Es kann aber auch sein das es am Server liegt wo du downloadest.
Versuch es mal wo anders.

Hoffe konnte helfen Markus
Bitte warten ..
Mitglied: MrMagoo
13.10.2007 um 08:54 Uhr
Guck mal hier:

http://www.heise.de/imonitor/

Vielleicht liegt ja eine Störung vor (geringer Datendurchsatz).

Ruf sonst bei Arcor mal an und lass mal wenn einen Portreset durchführen, hilft oft auch schon.

Sonst wäre noch sinnvoll zu wissen, wie du online gehst, über Router mittels WLAN, LAN?
Vielleicht ist ein unberechtigter auch im Netz via LAN.
Bitte warten ..
Mitglied: wolfganghdde
13.10.2007 um 16:19 Uhr
Allgemein:
Wie verbindest du dich mit deinem Netz ?
*Router oder direkt Modem an PC/ Laptop?
*WLAN / LAN ?
*Statisch / DHCP : Vielleicht liegt ein Netzwerkkonflikt vor
*Virenscanner durchlaufen lassen
*Beim Provider anfragen ob die Leitung aus bestimmten Gründe gedrosselt wurde

Wenn du z.B. ein WLAN einsetzt und ein Nachbar auch ein WLAN im gleichen Kanal hat so kann dies stören und die Durchsatzrate erheblich senken.

Klingt eigenartig aber manche Konsumer Router müssen alle paar Wochen neugestartet werden, da manche Dienste mit der Zeit nicht mehr richtig ansprechbar oder nur mit geringem Durchsatz laufen.(Bei manchen Linksys Routern kam es z.B. vor, dass nach 3 Wochen FTP nicht mehr ging. Einen Neustart des Routers und alles war ok)
Bitte warten ..
Mitglied: 47530
13.10.2007 um 16:52 Uhr
hi
also
ich geh über ein 54 oder ein 108 mbit wlan über einen W-lan router, ein dsl modem und eine "starterbox" ins internet.
bei mir sind nur zwei pc's am netzwerk angemeldet "laut router" und die gehören mir...
ab und zu hab ich auch einen schnelle verbindung 650kbit/s aber seit heute nicht mehr.
jetzt hab ich nur noch 15kbit/s (!)
auserdem lad ich grad von einem EA ftp server und der sollte eigendlich schon schneller sein...
in unserer nachbarschaft gibt es kein anderes W-Lan, und ich hab das modem UND den router 5 mins vom strom genommen und dann neu angeschlossen UND mich MEHRFACH neu eingewählt!
(kann des n trojaner sein?)

THX

takeoo111111

ach ja bei http://www.heise.de/imonitor/ wird angezeigt das es störungen gibt aber nicht in München...
UND es sind beide PC's so langsam der der über wlan angemeldet ist und der der übers lan ins internet geht...
EDIT 2:
ich hab 2 statische ip's (NAS und PC1)
und der über wlan hat dhcp
Bitte warten ..
Mitglied: wolfganghdde
13.10.2007 um 17:05 Uhr
Hmm, also ich würde zunächst deinen Provider anrufen und anfragen ob die Leitung irgendwelche Störungen hat, Dämpfungen oder ob sie gedrosselt wurde ?
Da ich davon ausgehe, dass beide PCs dieses Problem mit der langsame Geschwindigkeit aufzeigen würde ich tendenziell nicht auf einen Trojaner / Virus vermuten, aber es kommt ganz darauf an. Probiere in jedem Fall aber zunächst einmal den Service anzurufen und mache klar, dass es an denen liegt und sie einmal die Leitung messen sollen.

Wenn dies nicht der Fehler ist, würde ich zunächst einmal trotzdem den WLAN Kanal verändern und einen guten Virenscanner über beide Rechner laufen lassen.
Bitte warten ..
Mitglied: 47530
15.10.2007 um 13:48 Uhr
ich hab jetzt wieder 200 aber des is eigendlich immernoch zu wenig oder wenn ich früher 700 hatte? ;)
ich hab dem provieder ne mail geschrieben weil mir die augen rausgefallen sind als ich den preis pro minute gesehen hab....
komm erst nächste woche freitag wider nachhause... Dann schau ich nochmal
thx takeoo
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Auerswald COMmander 6000
gelöst Frage von Xaero1982TK-Netze & Geräte4 Kommentare

Moin Zusammen, hat jemand Ahnung von Auerswald TK Anlagen? Ich hab hier ne COMmander 6000 und soll bloße Anrufe ...

VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Ubuntu

Download manchmal langsam oder komplette Abbrüche bzw. Videos spielen nicht bis zum Schluss

Frage von stefanstpUbuntu27 Kommentare

Immer wieder berichten unsere Kunden, dass Downloads abbrechen oder super langsam sind oder Videos nicht abgespielt werden können bzw. ...

LAN, WAN, Wireless

Handy WLan Verbindung bei 780mbit - Im Download aber nur 2mbyte-s

Frage von predator66LAN, WAN, Wireless10 Kommentare

Hallo, ich habe hier einen Linksys LAPAC1200 Wlan Access Point, Verbunden über 1Gbit ins Lan(Netzwerk komplett 1Gbit) Mein Samsung ...

Neue Wissensbeiträge
Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Tipp von Snowbird vor 20 StundenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Humor (lol)

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 1 TagHumor (lol)13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von Lochkartenstanzer vor 2 TagenHumor (lol)17 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Windows Update

KB4517297 verfügbar, behebt Fehler in VB6 VBA VBScript

Information von sabines vor 2 TagenWindows Update

Das Update behebt mögliche Fehler in VB6, VBA und VBScript, die durch das Update KB4512486 vom August entstanden sind. ...

Heiß diskutierte Inhalte
Router & Routing
Deinstalliertes Geräte wird in FritzBox noch immer als verbundenes Gerät angezeigt
gelöst Frage von imebroRouter & Routing18 Kommentare

Hallo, in meiner FritzBox 7490 wird im Bereich "Funknetz" ein Gereät bei den verbundenen Geräten angezeigt, wobei ich nicht ...

Sonstige Systeme
Ist es möglich ein ISDN-Telefon an einen analogen Anschluss anzuschließen?
Frage von cramtroniSonstige Systeme14 Kommentare

Also anders herum geht es ja, da gibt es ja diese Adapter von RJ11 auf TAE-F, aber gibt es ...

Windows 10
WIN10 erfordert Internetzugang bei Änderung von Einstellungen
Frage von SylviaWindows 1014 Kommentare

Hallo zusammen, wir haben WIN10 Enterprise. Wenn man als normaler Benutzer die Einstellungen (Zahnrad) und da z.B. System öffnet, ...

Windows Server
Nachfolger von Windows Home Server?
gelöst Frage von SnowbirdWindows Server13 Kommentare

Hallo, gibt es eigentlich ein Nachfolger von Windows Home Server oder etwas vergleichbares? Snowbird