Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Seit 22.10.13 zeitweise Probleme mit dem IMAP-Server (sendeseitig) von T-Online

Mitglied: twele-dl4aw

twele-dl4aw (Level 1) - Jetzt verbinden

23.10.2013 um 10:37 Uhr, 1951 Aufrufe, 4 Kommentare

Hallo,

ich habe seit dem 22.10. ständig Probleme mit dem IMAP Server,

Arbeitsumgebung:
Windows 7
Outlook 2003 prof
Outlook 2007 prof
Outlook 2010 prof

Server sind auf Port 993 und Port 25 eingestellt. SSL Zertifikat

Kann das mit den letzten Updates von Windows zusammenhängen ?
Die oben genannte Einstellung habe seit über 2 Jahren prima funktioniert.
Ich habe auch den SMTP mit Einsttellung 465 bzw 587 ausprobiert.
Bring auch keine Änderung.
Das Internet funktioniert einwandfrei.

Gruß Twele
Mitglied: 106543
23.10.2013 um 10:41 Uhr
Hi,

auch wennich mich mit dem Themenbereich nicht auskenne kann ich dir sagen, dass folgende Frage kommen wird
Wie äußern sich die Probleme?

Grüße
Exze
Bitte warten ..
Mitglied: twele-dl4aw
23.10.2013 um 11:00 Uhr
Das Problem äußert sich folgendermassen:
Dre Imap Server hat die Verbindung eigestellt und geht offline
Bitte warten ..
Mitglied: 48507
23.10.2013, aktualisiert um 11:10 Uhr
Da bist du nicht der einzige: https://forum.telekom.de/foren/read/service/online-dienste/e-mail-e-mail ...

Die passen die Verschlüsselung für die NSA an
Bitte warten ..
Mitglied: twele-dl4aw
23.10.2013 um 11:26 Uhr
Danke für die Info,
dann bin ich also doch nicht zu "blöd"
und werde mal abwarten.
Bitte warten ..
Ähnliche Inhalte
Python
Python IMAP Idle Problem
Frage von tingelPython

Hallo zusammen, ich habe in Python ein kleines Scirpt, welches Mail abruft und diese auswertet. Das läuft und läuft. ...

E-Mail
Thunderbird Problem mit Ordner (IMAP)
Frage von MediaWrdE-Mail

Guten Tag, leider habe ich ein Problem mit dem Thunderbird, kurz zu meinem System: -Windows 7 (64bit) -Thunderbird 38.8.0 ...

Router & Routing
SG300 - Multicast-Problem (T-Entertain)
gelöst Frage von fkerberRouter & Routing9 Kommentare

Hallo, ich hoffe, hier eine Lösung für mein Problem zu finden, da mir die vorhandenen Beiträge nicht so recht ...

Netzwerke

T-Online und die Sophos -Problem mit den Emails

gelöst Frage von 108436Netzwerke48 Kommentare

Guten Abend Folgendes Problem: meine Clients können keine emails von t-online holen , wenn sie hinter der Sophos hängen. ...

Neue Wissensbeiträge
Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 22 StundenSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 3 TagenOff Topic15 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 3 TagenHumor (lol)5 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Windows 7

Updates zum Nachrüsten des SHA-2-Support für Windows 7 SP1, Windows Server 2008 (R2) und WSUS 3.0 SP2 sind da

Information von kgborn vor 5 TagenWindows 7

Wie bereits früher angekündigt (Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019) hat Microsoft die ...

Heiß diskutierte Inhalte
Cloud-Dienste
Remotedesktopverbindungen beeinflussen sich gegenseitig
gelöst Frage von Samy89Cloud-Dienste15 Kommentare

Moin, ich habe mehrere RDPs gleichzeitig laufen, auf denen jeweils ein Script via Powershell läuft. In diesem Prozess benutzt ...

Netzwerkgrundlagen
Reicht 10GBit Uplink Port für Stacking für ein 10GBit Switch?
gelöst Frage von walnickNetzwerkgrundlagen12 Kommentare

Hallo, Ich habe eine frage. Ich überlege gerade 2 neue Switche von CiscoSG350XG-24F  zu kaufen und die als Core ...

LAN, WAN, Wireless
Switch als Verbindung von 2 Netzwerken
gelöst Frage von Lutz-ReLAN, WAN, Wireless12 Kommentare

Guten Tag Ich hab folgendes Problem 2 Rechner und 2 IP Kameras sind ohne dhcp in einen IP4 Netzwerk ...

DNS
Größere DNS Probleme nach zweitem DC. Eigentlich sollte es auch dadurch besser werden
Frage von TeWutzDNS12 Kommentare

Hallo zusammen, nachdem ich letzte Woche erfolgreich einen zweiten DC ) an den Start gebracht habe melden sich weiterhin ...