Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Universal Restore Bluescreen

Mitglied: Robtschick

Robtschick (Level 1) - Jetzt verbinden

11.01.2007, aktualisiert 21.01.2008, 9818 Aufrufe, 4 Kommentare

Nach dem wiederherstellen eines Images via Universal Restore hab ich ein Bluescreen.

Hallo Leute,

ich habe schon oft mit dem Universal Restore gearbeitet und es hat auch immer super gut funktioniert. BIS JETZT.

Jetzt hab ich ein Bluescreen, vorher war das eine IDE Platte und jetzt ist eine SATA dran.

Gibt es da eine Möglichkeit ?




MFG
Robtschick
Mitglied: SaarAdmin
21.01.2008 um 12:55 Uhr
Hallo !

Genau das gleiche Problem habe ich auch ! Hab beide Richtungen ausprobiert, einmal von IDE auf SATA und einmal die andere Richtung. Beides funktioniert nicht !

Hat jemand eine Lösung für dieses Problem gefunden?

Wäre super wenn das jemand hier veröffentlichen könnte.
Bitte warten ..
Mitglied: neueradmuser
29.10.2009 um 21:44 Uhr
Ihr müßt beim wiederherstellen den richtigen Treiber einbinden.
Probleme gibt es auch dann und wann schonmal beim AHCI oder compatible mode.

ich klone das ganze mehrfach hin und her, aktuell ein 3-4 jahre alter maxdata rechner mit ide und keiner ahnung was für software auf einen e2220 gigabyte g41xxxx glaub ich ... oder ein asus p5kpl..... geht eigentlich immer. auch von raid 5 oder 1 auf jbod und zurück geht eigentlich immer...

wie gesagt, der richtige treiber muß rein ;)
Bitte warten ..
Mitglied: 84938
18.11.2009 um 15:55 Uhr
Hi Nightwishler

wie meinst du das mit
Ihr müßt beim wiederherstellen den richtigen Treiber
einbinden.
Probleme gibt es auch dann und wann schonmal beim AHCI oder
compatible mode.

Ich habe sehr ähnliche Systeme wie du sie benutzt, bei mir kommt aber immer der bluescreen mit einer Fehlermeldung und startet die ganze Maschine von neuem. Immer und immer wieder.

Kannst du helfen und eine Anleitung für einen DAU posten?

Danke

Horst
Bitte warten ..
Mitglied: neueradmuser
27.04.2010 um 22:56 Uhr
generell würde ich eine recht aktuelle Acronis Version nutzen. Wenn Acronis abschmiert/rebootet liegts meist an defekter Hardware bzw. nicht unterstütztem Chipsatztreiber für Acronis... das sollte aber alles recht selten sein...

wenn ein klon / backup / restore nicht klappt sollte acronis immer noch laufen und ansprechbar sein, sonst liegt das Problem wie gesagt woanders...
Bitte warten ..
Ähnliche Inhalte
Windows 7

Intel Z97 Chipsatz Treiber für Universal Restore von Acronis

gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 7

Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden

gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Cloud-Dienste

Universal-Cloud-Client

Frage von 1410640014Cloud-Dienste6 Kommentare

Hallo, kennt jemand, hat jemand oder weiß jemand, ob ein Universal-Cloud-Client existiert oder programmiert wird. Bräuchte einen, der auf ...

Drucker und Scanner

HP Universal PCL Treiber

Frage von justl123Drucker und Scanner2 Kommentare

Hallo, wir haben momentan anscheinend ein Problem mit dem HP Universal PCL6 Treibern (5.7.0 und 5.8.0). Es äußert sich ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 21 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...