Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst activesync fehler 500

Mitglied: gu12hi

gu12hi (Level 1) - Jetzt verbinden

15.05.2008 um 14:46 Uhr, 5366 Aufrufe

hallo,

folgende konfiguration:

W3k mit Exchange Server 2003 Std.. OWA mit Exch. Srv. 2003. 90 user, davon 20 user mit activesync.

der OWA steht in der DMZ. darüber erfolgt auch die handysync..

ich habe folgendes problem:

- bei einigen angelegten usern, erfolgt nach einiger zeit der fehler auf dem handy "Fehler im Exchange Server"
- auch wenn ich neue user, mit activesync freischalte, dann erscheint der selbe fehler.

2008-05-12 00:10:21 W3SVC1 OWA2 192.168.20.17 POST /Microsoft-Server-ActiveSync User=XXXXXXX&DeviceId=IMEI356211000000000&DeviceType=IMEI3562110000000000&Cmd=Sync&Log=V4TNASNC:0A0C0D0FS:0A0C0D0SP:2C2I667S2448R0S0L0H0P 443 afint.XXXXX.de\XXXXXXX 139.7.29.1 HTTP/1.1 NokiaE61/1.0 - - owa.XXXXX.de 500 0 0 278 691 828

also erhält der user einen fehler 500.

woran kann es liegen, wenn ein user diesen fehler nach einiger betriebszeit, erhält.
der zugriff auf den owa, kann ohne probleme durchgeführt werden.

danke
Ähnliche Inhalte
Exchange Server

Exchange über ActiveSync schlägt sporadisch fehl

Frage von steftsExchange Server

Hallo, wir haben unseren Exchange über die Web Application Firewall unserer Sophos UTM freigegeben. Vorher war er über eine ...

Exchange Server

ActiveSync schlägt nach ca. 1 Tag fehl bei einem bestimmten Postfach

Frage von meddieExchange Server

Hallo zusammen, ich habe zu Hause zu Übungszwecken einen Exchange 2016 Server. Der hat insgesamt 5 Postfächer. Bei einem ...

E-Mail

Activesync David

Frage von Huibuh2010E-Mail2 Kommentare

Hallo Admins, wir haben übers WE ein Update von David.fx zu David 12 gemacht. Bei David gibt es ja ...

Mac OS X

MacOS und ActiveSync

gelöst Frage von bolle01Mac OS X7 Kommentare

Moin, ich wollte gerne auf meinem MacBook die Firmen Email Adresse einbinden via ActiveSync, was auf dem iPhone ohne ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server6 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...