Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ASUS Board M4A87TD EVO erkennt Grafikkarte nicht

Mitglied: sturmelli

sturmelli (Level 1) - Jetzt verbinden

03.08.2011 um 15:41 Uhr, 5887 Aufrufe, 15 Kommentare

Neue GraKa Gainward GeForce GTX 560 TI wird vom Board nicht erkannt

Habe mir eine neue GraKa zugelegt und jetzt läuft die nicht.
Board piept einmal lang und dreimal kurz. das wars.
Ist diese GraKa eventuell nicht kompatibel mit dem Board?
Oder muss ich irgend ein anderes Teil noch austauschen?
Mitglied: Neomatic
03.08.2011 um 15:47 Uhr
Hallo (das scheinen immer viele Leute zu vergessen),

1x lang, 3x kurz heißt Grafikkarten. Läuft die Karte in einem anderen Rechner?

Gruß (auch das wird häufig vergessen)

Neomatic
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 15:51 Uhr
Ja ist klar, dass das die GraKa ist. Sie ist nagelneu.
Einen anderen Rechner habe ich leider nicht zum Testen.
Ich vermute, dass sie irgendwie nicht kompatibel mit dem board oder einem anderen Bauteil ist.
Bitte warten ..
Mitglied: 32067
03.08.2011 um 15:55 Uhr
Hallo,

kurze Frage: Die zusätzlichen Stromanschlüsse an der Graka sind mit dem Netzteil verbunden und die Graka ist wirklich eingerastet auf dem Board ?
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 15:57 Uhr
jo. Hab auf dem board auch schon einen reset gemacht. hat aber auch nichts geholfen.
Bitte warten ..
Mitglied: RoSk3Y
03.08.2011 um 16:01 Uhr
Hallo,

wie wärs mal zu schauen ob die karte mit deinem board kompatibel ist?(Bedienungsanleitung oder Internet)
Bitte warten ..
Mitglied: Neomatic
03.08.2011 um 16:02 Uhr
Teste die Karte mal ein einem anderen Rechner.

Auch eine neue Grafikkarte kann DOA sein.

Gruß

Neomatic
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 16:07 Uhr
Meiner Meinung nach ist die Kompatibilität gegeben.
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 16:30 Uhr
hab doch nur den einen mit den anschlüssen
Bitte warten ..
Mitglied: Phalanx82
03.08.2011 um 16:44 Uhr
Hallo,

was für ein Netzteil hast du denn, bzw. wieviel Leistung kann dieses denn abgeben?
Schau mal nach, da müsste eine Angabe in Watt (W) stehen, schreib dann hier mal
rein was du dort lesen kannst.


Mfg.
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 17:01 Uhr
Das Netzteil besitzt 500 Watt Leistung
Darauf steht 480 W und 20 W current.
Bitte warten ..
Mitglied: Xaero1982
03.08.2011 um 19:38 Uhr
Hi an alle außer dem TE,

also erstens geht deine Kommunikation hier absolut nicht. Du möchtest etwas von UNS, also sollte dir das, vorallem nach dem Hinweis von Neomatic ein Hallo und ein Gruß wert sein. Das gehört zum höflichen Umgangston hier.

Zweitens scheint mir deine Beschreibung ein wenig dünn, denn von der Graffikkarte gibt es unterschiedliche Versionen.

Drittens: Meinungen interessieren in dem Fall nicht, ob die Kompatibilität gegeben ist, zumal du vorher schreibst:
"Ich vermute, dass sie irgendwie nicht kompatibel mit dem board oder einem anderen Bauteil ist."

Viertens: Notfalls geht man zum Freund oder in einen EDV Laden vor Ort und lässt prüfen, ob die Karte läuft - du kannst uns nicht einfach mit: Ich hab nur den einen abspeisen. Du möchtest etwas!

Wie hast du die Grafikkarte angeschlossen. Wieviele Kabel führen vom Netzteil in die Grafikkarte?

VG an alle außer dem TE!
PS: Und Crossscripter! Pfui! http://extreme.pcgameshardware.de/support-forum-von-asus/168027-m4a87td ...
Aber da bekommst du ein Hallo raus!
Bitte warten ..
Mitglied: mrtux
03.08.2011 um 20:10 Uhr
No Hi !

Zitat von sturmelli:
Ja ist klar, dass das die GraKa ist. Sie ist nagelneu.

Ich glaube Neomatic meinte mit seiner Aussage weniger deine neue Grafikkarte an sich, sondern nur dass die Tonfolge des Boards auf einen Fehler mit der Grafikkarte hinweist.

Einen anderen Rechner habe ich leider nicht zum Testen.

Dann geh zu einem Kumpel und teste dort die Karte! Grafikkarten können auch neu (das nennt sich DOA) mal hinüber sein...Früher gab es immer wiedermal Probleme, wenn das Board ein veraltetes BIOS hatte, kommt aber heute eigentlich nicht mehr vor. Heute kommen Probleme meist eher von einem zu schwachen Netzteil, wie das die Kollegen ja schon angesprochen haben...Abgesehen davon, gehe ich jetzt mal nicht davon aus, dass Du es geschafft hast eine PCIe Grafikkarte in einen AGP-Slot zu stecken oder umgekehrt...

mrtux
Bitte warten ..
Mitglied: sturmelli
03.08.2011 um 20:24 Uhr
Werde mir morgen ein neues Netzteil zulegen und hoffe, dass es dann funktioniert.
An den anderen Komponennten kann es eigentlich nicht liegen. Oder die Karte ist tatsächlich defekt.
Melde mich dann wieder.
Bitte warten ..
Mitglied: Xaero1982
03.08.2011 um 20:43 Uhr
Du lernst nicht oder?

Wie wäre es, wenn du wenigstens meine Fragen beantworten würdest?
Bitte warten ..
Mitglied: sturmelli
04.08.2011 um 19:17 Uhr
Hallo noch einmal,

die Diskussion brachte mir den Erfolg. Es lag tatsächlich am Netzteil.
Habe heute ein neues gekauft und damit lief die Karte sofort problemlos an.
Also ein 500 Watt Netzteil reicht da nicht mehr aus. Ist ja der Hammer.
Ich bedanke mich bei allen, die sich an der Diskussion beteiligt haben.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Asus-Board KCMA-D8 Speichererweiterung
gelöst Frage von HansDampf06CPU, RAM, Mainboards4 Kommentare

Ich möchte gerne den Speicher auf diesem Board aufrüsten und habe dabei ein paar Fragen, die ich mir nicht ...

Ubuntu
Fancontrol geht bei Asus Board nicht
gelöst Frage von trallerUbuntu3 Kommentare

Hallo, ich wollte einen PWM-Lüfter an einem ASUS AT5NM10T-I über fancontrol steuern. Leider wird der PWM-Lüfter nicht mit erkannt. ...

Windows Server
Server 2016 auf Board ASUS Z370 A
Frage von UweGriWindows Server3 Kommentare

Guten Tag Profis! Folgendes Problem: Ich soll, muss, darf einen Server 2016 Standard für Schulungszwecke aufsetzen. Dazu ist nur ...

CPU, RAM, Mainboards

Asus P6T deluxe V2 BIOS erkennt nicht alle Speicherriegel

Frage von greatmgmCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, es gibt zwar zu obigen Problem schon einige Einträge in diversen Foren, leider waren die vorgeschlagenen Lösungen ...

Neue Wissensbeiträge
Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 19 StundenInternet3 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 1 TagRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 4 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Heiß diskutierte Inhalte
Hardware
PC im Selbstbau, Workstation, mittelklasse Gaming
gelöst Frage von MrRobot1997Hardware21 Kommentare

Hallöchen Leute, ich bin seit einigen Jahren leider nicht mehr wirklich im Bild, wenn es um die Hardware und ...

Datenbanken
PHP Fatal error: Uncaught Error: Call to undefined function oci connect
Frage von PlanitecXDatenbanken20 Kommentare

Hallo Zusammen, ich sitze seit Tagen am Problem das ich keine PHP Anwendung mit Anbindung zu Oracle zum laufen ...

Hardware
Welchen Shop Großhandel für EDV?
Frage von opc123Hardware17 Kommentare

Hallo, ich finde kein passendes Thema. Ich suche einen Großhändler für alltägliche EDV Ausstattung: Ethernet Kabel, Switche, Stromverteiler, Handy´s, ...

Windows Server
User auf Server Install-Rechte geben
gelöst Frage von killtecWindows Server17 Kommentare

Hi, ich möchte auf mehreren W2016 Servern einem bestimmten User das Recht zum Installieren von Programmen geben. Er soll ...