Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cisco 2921 Konfiguration Internet und VPN durch Port Weiterleitung

Mitglied: Finread

Finread (Level 1) - Jetzt verbinden

11.06.2019 um 15:10 Uhr, 249 Aufrufe, 9 Kommentare

Guten Tag zusammen,

ich versuche seit mehreren Wochen den Cisco Router 2921 zum laufen zu bekommen.

Was ich machen will:
  • Der gesamte Trafic soll über den Cisco Router laufen
  • Bestimmte Ports und Anfragen sollen nur an eine IP Adresse weiter gegeben werden
  • VPN soll darüber auch erreichbar sein
  • VPN wird über Routing on RAS mit einem Preshared Key eingerichtet und am Computer gebe ich die IP von meinen Provider an und den dazu von mir festgelegt Key ein.

Momentane Umgebung
Ich habe einen Windows Server 2008r2 am laufen. Dieser Fungiert momentan komplett als DNS, DHCP, AD und auch als VPN Server.
Alle Anfragen die aus dem Internet kommen und auch hinaus gehen werden momentan komplett von dem Server aus verwaltet.

Hier einmal meine Konfiguration von dem Cisco Router:

01.
#Routername und Secret Password
02.

03.
Router> enable
04.
Router# configure terminal
05.
Router(config)#
06.
Router(config)# hostname Router
07.
Router(config)#
08.
Router(config)# enable secret "insert here your password"
09.
Router(config)#
10.
Router(config)# no ip domain-lookup
11.
Router(config)#
12.

13.
#Configuring Gigabit Ethernet Interfaces
14.

15.
Router(config)# interface gigabitethernet 0/0
16.
Router(config-if)#
17.
Router(config-if)# ip address ( ip address and subnet mask )
18.
Router(config-if)#
19.
Router(config-if)# no shutdown
20.
Router(config-if)# ip virtual-reassembly
21.
Router(config-if)# dupley auto
22.
Router(config-if)# speed auto
23.
Router(config-if)# ip nat outside
24.
Router(config-if)#
25.
Router(config-if)# exit
26.
Router(config)# interface gigabitethernet 0/1
27.
Router(config-if)# ip address ( ip address and subnet mask )
28.
Router(config-if)#
29.
Router(config-if)# no shutdown
30.
Router(config-if)# ip virtual-reassembly
31.
Router(config-if)# dupley auto
32.
Router(config-if)# speed auto
33.
Router(config-if)# ip nat inside
34.
Router(config-if)#
35.
Router(config-if)# exit
36.
Router(config)#
37.

38.
#Anlegen Benutzer und deren Rechte
39.

40.
Router(config)#username ( username )
41.
Router(config)#username ( username ) password ( insert here your password )
42.
Router(config)#username ( username ) privilege 15
43.

44.
#Enabling HTTP Access, SSH, Telnet Connection und Zugriffsberechtigung
45.

46.
Router(config)#access-list 75 permit ( ip address and subnet mask )
47.
Router(config)#access-list 75 deny any
48.
Router(config)#ip http server
49.
Router(config)#ip http access-class 75
50.
Router(config)#aaa new-model
51.
Router(config)#line vty 0 4
52.
Router(config)#transport input ssh telnet
53.

54.
#Port Weiterleitung
55.
 
56.
Router(config)#ip nat inside source list 75 interface g0/0 overload
57.
Router(config)#ip nat inside source list 75 static tcp ( ip address port ) interface g0/0 ( port )
58.
Router(config)#end
59.
Router# write
Wenn ich das alles per Terminal in den Router eingetragen habe funktioniert auch das Internet ohne Probleme und ich kann auch ganz normal arbeiten.
Sollte ich aber eine Anfrage an den AD schicken bekomme ich ewig lange Ladezeiten und dann nach ca. 2-3 Minuten eine Antwort von dem Server.
In der Zeile 44 und 45 definiere ich die IP und auch den Port 389 für den AD Server.

Wenn ich das selbe auch für mein Routing on RAS mache, worüber mein VPN auf dem Server konfiguriert ist, bekomme ich nach ein paar Minuten Ladezeit einen Timeout.
Ich weiß nicht was ich noch vergessen habe ein zu stellen bzw. worin das Problem liegt.

Ich habe mich jetzt auch schon einige Zeit mit der Weboberfläche auseinander gesetzt und habe ziemlich schnell mitbekommen das diese eher nur ein gimmick ist.. so habe ich das Gefühl.
Mitglied: brammer
11.06.2019 um 16:18 Uhr
Hallo,

was du da postet ist keine Config sondern ein Template wie man den Konfiguriert.
und das auch nur ein kleiner Teil ...
und das du in Zeile 44 un 45 irgendwas definierst ist auch nicht ganz richtig...

und ja, die Weboberfläche ist nur Dekoration...

brammer
Bitte warten ..
Mitglied: Finread
11.06.2019 um 16:24 Uhr
Hallo Brammer,

danke für deine Antwort.
Das wir mir nicht so ganz klar das es nur ein Template ist.

Kannst du mir eventuell zur Lösung verhelfen oder mir gewisse Ansatzpunkte nennen an die ich mich halten kann um das Problem in den griff zu bekommen?

Vielen Dank
Bitte warten ..
Mitglied: aqui
11.06.2019, aktualisiert um 16:41 Uhr
ich versuche seit mehreren Wochen den Cisco Router 2921 zum laufen zu bekommen.
Das hiesige IOS Tutorial hast du gelesen ?? Entspricht genau dem was du vorhast, da die IOS Syntax Plattform übergreifend identisch ist !
https://administrator.de/wissen/cisco-880-890-router-konfiguration-adsl- ...
Bestimmte Ports und Anfragen sollen nur an eine IP Adresse weiter gegeben werden
Im Internet oder lokal ??
Kann man mit Policy Based Routing machen:
http://www.administrator.de/articles/detail.php?id=103423
Oder reichen dir da einfache ACLs ?? Hier bist du leider etwas zu unkonkret in der Task Schilderung...
VPN wird über Routing on RAS mit einem Preshared Key eingerichtet
Igitt ! Etwa direkt intern am Server indem du ungeschützten Internet Traffic per Port Forwarding ins interne Netzwerk lässt ??
Eigentlich ja ziemlicher Unsinn wenn man das mit einem Cisco erheblich sicherer und auch effizienter in der Peripherie erreichen kann !
Da du uns weder mitteilst welches VPN Protokoll du verwendest geschweige denn welche Ports du dafür definiert hast im Port Forwarding ist eine zielführende Hilfe hier unmöglich, es sei denn Raten im freien Fall reicht dir.
Grundlegende Hinweise zu VPN mit dem IPsec Protokoll findest du im o.a. Cisco Tutorial oder auch hier:
https://administrator.de/wissen/ipsec-vpn-mobile-benutzer-pfsense-firewa ...
Hier einmal meine Konfiguration von dem Cisco Router:
Wäre hilfreicher und vor allem übersichtlicher für alle Beteiligten wenn du hier nur den Output von show run gepostet hättest wie es Kollege @brammer ja auch schon zu recht kommentiert hat.
IP Adressen kannst du darin ja anonymisieren.
(Kann man übrigens noch nachträglich mit dem "Bearbeiten" Button korrigieren !)
Bitte warten ..
Mitglied: Finread
12.06.2019, aktualisiert um 11:25 Uhr
Hallo aqui,

danke für deine Antwort.

Nein das IOS Tutorial habe ich ehrlich gesagt nicht gelesen aber ich nehme es mir vor das ich es durcharbeite. Danke für den Hinweis.

Ich habe versucht den Post zu bearbeiten aber es ist nur noch möglich einzelne Zeilen zu bearbeiten daher muss ich es hier nochmal Posten.

01.
cerberus#show running-config
02.
Building configuration...
03.

04.
Current configuration : 2384 bytes
05.
!
06.
! Last configuration change at 10:06:08 GMT Wed Jun 12 2019
07.
! NVRAM config last updated at 10:04:51 GMT Wed Jun 12 2019
08.
!
09.
version 15.6
10.
service timestamps debug datetime msec
11.
service timestamps log datetime msec
12.
no service password-encryption
13.
!
14.
hostname cerberus
15.
!
16.
boot-start-marker
17.
boot-end-marker
18.
!
19.
!
20.
enable secret
21.
!
22.
aaa new-model
23.
!
24.
!
25.
!
26.
!
27.
!
28.
!
29.
!
30.
aaa session-id common
31.
ethernet lmi ce
32.
clock timezone GMT 1 0
33.
!
34.
!
35.
!
36.
!
37.
!
38.
!
39.
!
40.
!
41.
!
42.
!
43.
!
44.
!
45.
ip domain name my.domain
46.
ip name-server 1.1.1.1
47.
ip name-server 8.8.8.8
48.
ip cef
49.
no ipv6 cef
50.
!
51.
!
52.
flow record nbar-appmon
53.
 match ipv4 source address
54.
 match ipv4 destination address
55.
 match application name
56.
 collect interface output
57.
 collect counter bytes
58.
 collect counter packets
59.
 collect timestamp absolute first
60.
 collect timestamp absolute last
61.
!
62.
!
63.
flow monitor application-mon
64.
 cache timeout active 60
65.
 record nbar-appmon
66.
!
67.
multilink bundle-name authenticated
68.
!
69.
!
70.
!
71.
!
72.
license udi pid CISCO2921/K9 sn FCZ211140F5
73.
!
74.
!
75.
object-group network local_cws_net
76.
!
77.
object-group network local_lan_subnets
78.
 any
79.
!
80.
object-group network vpn_remote_subnets
81.
 any
82.
!
83.
username user priv 15 secretpassword
84.
!
85.
redundancy
86.
!
87.
!
88.
!
89.
!
90.
!
91.
zone security LAN
92.
zone security WAN
93.
zone security VPN
94.
zone security DMZ
95.
!
96.
!
97.
!
98.
!
99.
!
100.
!
101.
!
102.
!
103.
!
104.
!
105.
interface Embedded-Service-Engine0/0
106.
 no ip address
107.
 shutdown
108.
!
109.
interface GigabitEthernet0/0
110.
 description Extern
111.
 ip address 38.170.40.21 255.255.255.248
112.
 ip nat outside
113.
 ip virtual-reassembly in
114.
 duplex auto
115.
 speed auto
116.
!
117.
interface GigabitEthernet0/1
118.
 description Intern
119.
 ip address 192.168.0.254 255.255.254.0
120.
 ip virtual-reassembly in
121.
 duplex auto
122.
 speed auto
123.
!
124.
interface GigabitEthernet0/2
125.
 no ip address
126.
 shutdown
127.
 duplex auto
128.
 speed auto
129.
!
130.
ip forward-protocol nd
131.
!
132.
ip http server
133.
ip http access-class 75
134.
no ip http secure-server
135.
!
136.
ip nat inside source list 75 interface GigabitEthernet0/0 overload
137.
!
138.
ip access-list extended nat-list
139.
 permit ip object-group local_lan_subnets any
140.
!
141.
!
142.
!
143.
access-list 75 permit 192.168.0.0 0.0.1.255
144.
access-list 75 deny   any
145.
!
146.
!
147.
!
148.
control-plane
149.
!
150.
!
151.
!
152.
line con 0
153.
line aux 0
154.
line 2
155.
 no activation-character
156.
 no exec
157.
 transport preferred none
158.
 transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
159.
 stopbits 1
160.
line vty 0 4
161.
 transport input telnet ssh
162.
!
163.
scheduler allocate 20000 1000
164.
ntp server time-pnp.cisco.com
165.
ntp server europe.pool.ntp.org
166.
!
167.
end
Das ist momentan meine Standard Konfiguration bzw. so habe ich keine Problem ins Internet zu kommen.
Ich habe von meinem Anbieter eine feste IP bekommen daher wird dort alles Static eingerichtet.

Ich möchte ganz gerne das Anfragen die aus dem Internet kommen mit einem bestimmten Port nur an den Server weiter geleitet werden.
Sprich wenn eine AD Anfrage kommt auf dem Port 389 soll diese dann an den Server gehen und der Server soll auf dem gleichen weg dann die Antwort schicken.

Bzgl. VPN:
Ich möchte ganz gerne das Protokoll L2TP/IPsec mit Vorinstallierten Schlüssel verwenden.
Das VPN ist auf den UDP 1701 Port eingerichtet.
Dieser soll so wie die AD Anfragen direkt nur an den Server geleitet werden und auf dem selben weg wieder zurück gehen.
Bitte warten ..
Mitglied: aqui
12.06.2019, aktualisiert um 11:46 Uhr
OK. Aber es gibt gravierende Fehler in deiner Konfig:
  • DNS Adresse Google sollte man niemals machen (Privatsphäre !) Ist aber kosmetisch
  • Auf deinem internen Interface fehlt ip nat inside. Eigentlich kannst du ohne dieses Port Kommando NICHT von Clients am Port Gig 0/2 ins Internet weil das NAT (Adress Translation) dann gar nicht funktioniert (sh nat ass) !!
  • ZBF Firewall ist konfiguriert aber nicht aktiv (WAN Port ungeschützt !!)

ich nehme es mir vor das ich es durcharbeite
Das solltest du dringenst tun bevor wir hier ins Eingemachte gehen !!
Beachte das du hier die ganzen PPPoE Kommados am WAN Port ignorieren bzw. weglassen kannst, da du hier einen direkten Internet Zugang via Ethernet hast. (38.170.40.21, Cogent, USA)
Das VPN ist auf den UDP 1701 Port eingerichtet.
Ist natürlich Blödsinn, denn bei L2TP ist das nur der Handshake Port. L2TP nutzt in Summe mehrere Protokoll Ports da es im Transport auf IPsec aufsetzt nämlich:
  • UDP 1701
  • UDP 500
  • UDP 4500
  • ESP Protokoll mit der IP Nummer 50 (kein UDP oder TCP !)
Die musst du natürlich in der Firewall auch freigegen, wobei sich das für dich erstmal erledigt, da deine Firewall noch gar nicht aktiv ist.
Solltest du ggf. besser in der Testphase auch erstmal so lassen um dir nicht noch mehr Fallen zu stellen.
Also sind die strategischen Schritte...
  • zuerst eine saubere und funktionierende Grundkonfig erstellen.
  • dann VPN aufsetzen und testen
  • dann Firewall aufsetzen und System absichern

Hier findest du noch zusätzliche Info zum Thema VPNs mit L2TP:
https://community.cisco.com/t5/security-documents/l2tp-over-ipsec-on-cis ...
Bitte warten ..
Mitglied: Finread
12.06.2019, aktualisiert um 15:11 Uhr
Hallo Aqui,

ich habe das mit dem nat inside jetzt noch hinzu genommen. Das hatte ich bei der letzten Einrichtung vergessen mit an zu geben.
In meine "Template" habe ich das auch mit drin zu stehen gehabt aber leider überlesen bei der letzten Konfiguration.

Momentan habe ich das jetzt eingetragen für das forwarding der LDAP und VPN Ports.

01.
interface GigabitEthernet0/0
02.
 description Extern
03.
 ip address 38.170.40.21 255.255.255.248
04.
 ip nat outside
05.
 ip virtual-reassembly in
06.
 duplex auto
07.
 speed auto
08.
!
09.
interface GigabitEthernet0/1
10.
 description Intern
11.
 ip address 192.168.0.254 255.255.254.0
12.
 ip nat inside
13.
 ip virtual-reassembly in
14.
 duplex auto
15.
 speed auto
16.

17.
ip http access-class 75
18.
no ip http secure-server
19.
!
20.
ip nat inside source list 75 interface GigabitEthernet0/0 overload
21.
ip nat inside source static esp 192.168.0.2 interface GigabitEthernet0/0
22.
ip nat inside source static tcp 192.168.0.2 389 interface GigabitEthernet0/0 389
23.
ip nat inside source static udp 192.168.0.2 1701 interface GigabitEthernet0/0 1701
24.
ip nat inside source static udp 192.168.0.2 500 interface GigabitEthernet0/0 500
25.
ip nat inside source static udp 192.168.0.2 4500 interface GigabitEthernet0/0 4500
26.
!
27.
ip access-list extended nat-list
28.
 permit ip object-group local_lan_subnets any
29.
!
30.
!
31.
!
32.
access-list 75 permit 192.168.0.0 0.0.1.255
33.
access-list 75 deny   any
Wie ist es mit dem wieder zurück schicken der Anfragen? Muss ich dafür auch wieder das nat outside mit eintragen?
Der G0/0 ist mein Internet und der G0/1 geht an mein lokales Netzwerk oder reicht das so aus wie es jetzt momentan eingetragen ist?

In dem Link habe ich auch raus gelesen das ich die VPN User in dem Router anlegt werden. Lieber wäre es mir wenn ich diese wieder wie gehabt von meinem Server aus beziehen kann. Ohne das ich etwas doppelt pflegen muss.

Vielen Dank
Bitte warten ..
Mitglied: aqui
12.06.2019, aktualisiert um 15:45 Uhr
für das forwarding der LDAP und VPN Ports.
Willst du denn das L2TP VPN im internen Netzwerk terminieren..??
Sowas ist eingentlich ein totales NoGo in Netzwerk Designs, denn damit lässt du ungeschützten Internet Traffic durch die Firewall in dein internes Netzwerk. Ein generell gravierender Nachteil bei Port Forwarding da es eine Sicherheitslücke schafft. Auch LDAP ist vollkommen unverschlüsselt ! Sowas offen übers Internet zu übertragen wie du es machst ist eine große Fahrlässigkeit und noch größeres NoGo. Weltweit ist dieser tzraffic sichtbar für jedermann, da unverschlüsselt.
Vollkommen unverständlich warum du das LDAP trotz VPN verbindung ungeschützt parallel per Poret Forwarding überträgst. Bis du dir dessen bewusst was du da machst mit LDAP ?
Normal terminiert man das VPN wie gesagt immer auf der Peripherie also Router oder Firewall. In deinem Falle also der Cisco Router.
Über den VPN Tunnel sendest du dann alle deine Daten. Das ist ja auch die Intention bzw. der tiefere Sinn eines VPNs.
Bei dir ist die .0.2 vermutlich ein interner Server, richtig ??
Dein Satz "Lieber wäre es mir wenn ich diese wieder wie gehabt von meinem Server aus beziehen kann." erklärt das ja auch. Wie gesagt, das ist keine gute Praxis und zeugt eher von wenig Security Know How.
Aber wenn es denn so ist und du damit leben kannst und willst dann isoliert man so einen Server in einer DMZ.
Das Einrichten des Routers als VPN Server usw. entfällt dann natürlich vollständig den Konfig part kannst du dann logischerweise ignorieren !
Besser ist aber immer den Router oder FW als VPN Server zu nehmen. Vielleicht solltest du dein Konzept dazu nochmal überdenken ?! Nur mal so als Denkanstoß....
Wie ist es mit dem wieder zurück schicken der Anfragen? Muss ich dafür auch wieder das nat outside mit eintragen?
Nein ! Das reicht so.
Du musst lediglich den Host für den du das statische NAT eingerichtet hast dann aus dem dynamischen PAT Pool austragen. Sprich die ACL 75. Die lautet dann korrekt so:

access-list 75 deny ip host 192.168.0.2 any
access-list 75 permit ip 192.168.0.0 0.0.1.255 any
access-list 75 deny ip any any
Bitte warten ..
Mitglied: Finread
14.06.2019 um 14:20 Uhr
Hallo Aqui,

ich habe das ganze vorläufig so eingestellt.
Ich gebe dir in jedem Punkt recht das es sehr unsicher ist.
Daher ist nach diesem Testlauf meine nächstes Vorhaben das ich das ganze über den Cisco regeln möchte.
Dazu habe ich auch eine Frage. Eventuell kannst du mir das besser beantworten als wenn ich jetzt bei Google danach suche.

Ich habe gesehen das ich für Cisco VPN Lizenzen brauche.
Wenn ich daher mein VPN über den Cisco regel, muss ich dann Lizenzen kaufen?

Gibt es auch eine Möglichkeit das ich eine Gruppe im AD anlege, die dann an den Cisco gegeben wird damit ich die Benutzer nicht nochmal auf dem Router anlegen muss.
Ich stelle es mir so vor:
Ich erstelle eine Gruppe im AD für VPN.
Diese wird dann an den Cisco Router weitergegeben und darüber erfolg dann die Authentifizierung.

Was den LDAP Port angeht, werde ich diesen auf den 636 setzen um diesen zu verschlüsseln.

Ich gelobe Besserung.
Bitte warten ..
Mitglied: aqui
14.06.2019 um 14:56 Uhr
Ich habe gesehen das ich für Cisco VPN Lizenzen brauche.
Nein, brauchst du nicht für den IOS Router !
Ist nur für das VPN Gateway und Firewall.
Gibt es auch eine Möglichkeit das ich eine Gruppe im AD anlege
Ja, das geht !
Du kannst ihn mit LDAP ans AD anflanschen:
https://www.cisco.com/c/en/us/td/docs/ios-xml/ios/sec_usr_ldap/configura ...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
2921 sicher aufbauen für Internet
gelöst Frage von CyberurmelRouter & Routing58 Kommentare

Hi all , aufbauend auf diesen post fb-wlan-2821 werde ich die FB als Client einbinden und ggfs. , wenn ...

Apache Server

Apache Konfiguration Website Weiterleitung

gelöst Frage von BrigomaglosApache Server5 Kommentare

Schönen guten Abend Community, folgende Problematik: Gemieteter KVM-Server. Läuft ein Debian 8 drauf. Soviel dazu. Da ich aber in ...

Router & Routing

Konfiguration Cisco ASA5505

Frage von YannoschRouter & Routing7 Kommentare

Guten Tag zusammen, bin gerade dabei eine Cisco ASA5505 für den Heimgebrauch zu konfigurieren. Möchte auch ein VPN mit ...

Netzwerkmanagement

Cisco port Zuweisung

Frage von Ghost108Netzwerkmanagement8 Kommentare

Hallo zusammen, such nach einer kurzen Syntax um mehrerer Ports eine Einstellung zuzuweisen. Aktuell mach ich dies wie folgt: ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos RED50 stürzt ab und ist danach tot
Information von Ex0r2k16 vor 2 TagenLAN, WAN, Wireless

Hey, nach meinem Thread bin ich durch Zufall auf das hier gestoßen: Also wenn ihr UTMs und RED50's im ...

Windows 10

Microsoft macht Bluetooth absichtlich kaputt: Windows 10 Update blockiert Bluetooth-Verbindungen zu Android

Tipp von 1Werner1 vor 2 TagenWindows 107 Kommentare

Moin, jetzt spinnt MS total , was muss ich da auf Chip.de lesen: Auch im Juni schließt Microsoft im ...

Soziale Netzwerke

Facebook - künftig ohne Account des Bundeslandes Sachsen-Anhalt

Information von VGem-e vor 3 TagenSoziale Netzwerke3 Kommentare

Servus, mal sehen, ob andere öffentliche Einrichtungen folgen wollen/können Gruß

Humor (lol)
Facebook Mailer auf NIX-Spamlist
Information von Henere vor 3 TagenHumor (lol)

Eben aus dem Log meines Postfix gefischt. Recht haben Sie. FB ist SPAM :-) lachende Grüße, Henere

Heiß diskutierte Inhalte
Router & Routing
Synology NAS in anderem Subnetz nicht erreichbar
Frage von Tech1KonniRouter & Routing24 Kommentare

Hallo Leute, ich bin Software-Entwickler und daher auch etwas bewandert in den Grundkenntnissen der Netzwerktechnik. Aktuell habe ich allerdings ...

Netzwerke
Zugriff auf mehrere Clients via RDP
Frage von xXMariusXxNetzwerke11 Kommentare

Moin, ich würde gerne auf mehrere Clients in einem Netzwerk via RDP zugreifen. Gibt es eine elegantere Lösung als ...

Windows 7
RDP funktioniert nur einmal
Frage von Sc0rc3dWindows 710 Kommentare

Hi, ich arbeite mittels Remote Desktop von zu Hause. Manchmal per VPN und manchmal direkt (Portfreigabe 3389 -> 46XXX). ...

Windows Server
Probleme Installation Windows Server 2019
Frage von AK-47.2Windows Server7 Kommentare

Hallo zusammen, ich habe das Problem einen Windows Server 2019 auf ein Testsystem zu bringen. Das Mainboard ist ein ...