Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Cisco sg300-52 defekt - Austausch - Einstellungsportierung

Mitglied: siebterZwerg

siebterZwerg (Level 1) - Jetzt verbinden

12.12.2013 um 11:57 Uhr, 1672 Aufrufe, 4 Kommentare

Hallo admins,

ich möchte einen defekten Switch ersetzen, wurde mit der Einstellungsportierung beauftragt. Ich kenne mich dahingehend noch gar nicht aus.
Habe jetzt eine Stunde im I-net recherchiert aber bin nicht wirklich viel schlauer geworden. Könnt ihr mir helfen?

Ich möchte die Einstellungen vom alten Switch auf den neuen übernehmen. Wie komme ich zu meinem Ziel?
Welche Kabel brauche ich?
Welche Ports benutze ich an welchem Switch? (defekt oder neu)?


Vielen Dank im Voraus

der Siebte
Mitglied: brammer
12.12.2013 um 12:18 Uhr
Hallo,

auch hier die Antwort aus dem Ciscoforum...

You will go to Administration > File Management > Download/Backup Configuration. From there you select Backup and then hit save. It will prompt you to save the > file.

Beim neuen Switch gibt es dann die Möglichkeit die Konifguration wieder einzu spielen.

Wie äußerst sich sich den der Defekt des SG300?
Bitte warten ..
Mitglied: aqui
13.12.2013 um 11:28 Uhr
Das ist so einfach das das auch jeder Dummie ohne Forumsthread schafft der bunte Menüs lesen kann (siehe Tip oben), sorry
Falls das nicht mehr geht dann funktioniert immer noch die Console via Telnet und dem Kommando "show running-config".
Die dann gesendete Konfig einfach mit Cut and Paste als Textdatei sichern und auf dem neuen Switch wieder einspielen. Fertisch !
Bitte warten ..
Mitglied: jumani
13.12.2013 um 16:17 Uhr
Eine Antwort auf Brammers Frage wie sich das denn zeigt dass das Ding wirklich kaputt ist wäre tatsächlich interessant.
Speziell mit der SW Version : 1.3.0.62 auf dem SG300 hatte ich auch zu kämpfen als plötzlich gar nichts mehr lief.
@ siebterZwerg: Es gäbe da auch tatsächlich ein Handbuch dazu .
Bitte warten ..
Mitglied: 108012
18.12.2013 um 14:09 Uhr
Ist das Problem denn bis dato gelöst?
Wenn ja wäre ein Beitrag ist gelöst ganz nett, danke!

Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco SG300 Startschleife
gelöst Frage von DieOmerLAN, WAN, Wireless13 Kommentare

Hallo, Ich habe mich vorkurzem beim Neukauf für die SG300 Serie entschieden. Grundsätzlich zu mir, ich arbeite das erste ...

Switche und Hubs

SG300-52 - Status LED Blinkt - Kein Uplink

gelöst Frage von mario89Switche und Hubs12 Kommentare

Hallo Leute, ich wollte euch auf diesem Wege wieder einmal um Rat bitten. Aktuell setzte ich bei mir den ...

Switche und Hubs

Cisco SG300 - Routing Problem

Frage von StandardpasswortSwitche und Hubs15 Kommentare

Okay, wie erwartet bekomme ich die das Routen mit dem SG300 nicht hin. Hier nochmal die gewünschte Zielkonfiguration: VLAN10: ...

LAN, WAN, Wireless

Cisco SG300-28p + Cisco AP2602i - VLAN Konfiguration

Frage von besserpunk11LAN, WAN, Wireless3 Kommentare

Hallo Admins, ich habe mein Heimnetzwerk auf Cisco Komponenten umgestellt, bin folglich noch Neuling auf diesem Gebiet und stehe ...

Neue Wissensbeiträge
Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Tipp von Snowbird vor 3 StundenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Humor (lol)

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 21 StundenHumor (lol)13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von Lochkartenstanzer vor 1 TagHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Windows Update

KB4517297 verfügbar, behebt Fehler in VB6 VBA VBScript

Information von sabines vor 1 TagWindows Update

Das Update behebt mögliche Fehler in VB6, VBA und VBScript, die durch das Update KB4512486 vom August entstanden sind. ...

Heiß diskutierte Inhalte
Hyper-V
Bei Neuaufbau auf Core-Server setzen?
gelöst Frage von dertowaHyper-V33 Kommentare

Hallo zusammen, ich habe vor einigen Monaten die Verantwortung für eine EDV-Landschaft übernommen die seit Jahren von einem Dienstleister ...

Router & Routing
Deinstalliertes Geräte wird in FritzBox noch immer als verbundenes Gerät angezeigt
gelöst Frage von imebroRouter & Routing18 Kommentare

Hallo, in meiner FritzBox 7490 wird im Bereich "Funknetz" ein Gereät bei den verbundenen Geräten angezeigt, wobei ich nicht ...

Batch & Shell
PowerShell - Text an HTMLbody übergeben mit UTF-8 Kodierung
Frage von Pat.batBatch & Shell14 Kommentare

Hallo zusammen, ich stoße momentan auf folgendes Problem. Ich möchte mit meinem Skript E-Mails versenden. Text und Signatur samt ...

Sonstige Systeme
Ist es möglich ein ISDN-Telefon an einen analogen Anschluss anzuschließen?
Frage von cramtroniSonstige Systeme14 Kommentare

Also anders herum geht es ja, da gibt es ja diese Adapter von RJ11 auf TAE-F, aber gibt es ...