Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Client lässt sich von der Domäne nicht lösen

Mitglied: Wid0kej

Wid0kej (Level 1) - Jetzt verbinden

16.01.2014 um 19:22 Uhr, 1652 Aufrufe, 8 Kommentare

Hallo

Ich kämpfe seit Tagen mit einem schwer beschädigten Server ( https://www.administrator.de/content/detail.php?nid=359279&id=226317 ) und habe jetzt entschieden, die Client Rechner aus der Domäne zu nehmen um den Server komplett neu zu installieren. Bei einem Rechner will das aber nicht klappen, ich kann über Systemsteuerung\System den Rechner (Windows Seven Proffessionell 64) nicht abmelden um in eine Arbeitsgruppe zu wechseln. Das klicken auf "Einstellungen ändern" öffnet mir kein uac prompt und auch das abschalten von uac ändert nichts. Das Fentster mit Systemeigenschaften wird auf diesen Rechner nicht aufgerufen.

Ich versuchte über den Server den Rechner zu lösen mit den Computerverwaltungstool und später über die Konsole:
01.
net computer \\workstationname /del
Das schien in beiden Fällen zu klappen, aber zu früh gefreut - der Rechner behauptet weiterhin er sei in der Domäne, doch nun lassen sich die Domänen-Benutzer nicht mehr anmelden (Profil nicht gefunden).

Lässt sich das irgendwie noch hinbiegen oder muss ich den Rechner neu installieren?
Mitglied: certifiedit.net
16.01.2014 um 19:40 Uhr
Hallo,

wenn du den Rechner - später, in die neue Domäne übernimmst sollte das Problem aus der Welt sein. Adminrechte hast du noch per lokalem User?

Beste Grüße,

Christian
Bitte warten ..
Mitglied: Wid0kej
16.01.2014 um 21:14 Uhr
Ja, die habe ich. Hoffentlich wird das auch so sein. Danke erstmal.
Bitte warten ..
Mitglied: certifiedit.net
16.01.2014 um 21:20 Uhr
OK, damit wird das definitiv etwas ;)
Bitte warten ..
Mitglied: DerWoWusste
16.01.2014 um 23:38 Uhr
Moin.
Nimm mal ein anderes Adminprofil zur Hand, vielleicht nur Profilkorruption.
Bitte warten ..
Mitglied: Wid0kej
25.01.2014, aktualisiert um 19:57 Uhr
Leider habe ich nach der Neuinstallation des Servers weiterhin das Problem. Ich habe den Rechner per Befehlszeile auf dem Server wieder in die Domäne aufgenommen, die DNS IP auf dem Client auf die des Server umgestellt und seither kann ich mich wieder nicht anmelden als der Benutzer oder Domänenadministrator. Ich bekomme dann immer diese Fehlermeldung:
83e160aabbb926138b010c380c7dc02e - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Wid0kej
25.01.2014 um 19:59 Uhr
Auf den Client habe ich das Konto des Domänenbenutzers und des Domänenadmins mit einer anderen Endung versehen, damit es nicht mehr erkann wird. Doch ich bekomme weiterhin die unten verlinkte Meldung auf dem Client beim einloggversuch.

Wenn ich auf den Client den DNS Eintrag auf den Router umstelle, dann komme ich rein in ein lokales profil.
Bitte warten ..
Mitglied: DerWoWusste
26.01.2014 um 11:32 Uhr
Hi.

Log Dich am Client als lokaler Admin ein, nimm ihn aus der Domain, reboot und wieder rein.
Bitte warten ..
Mitglied: colinardo
26.01.2014, aktualisiert um 11:54 Uhr
Zitat von DerWoWusste:
Log Dich am Client als lokaler Admin ein, nimm ihn aus der Domain, reboot und wieder rein.
versuche ich ihm auch gerade in seinem Doppelpost von heute klar zu machen ....
https://www.administrator.de/forum/benutzerprofile-besch%c3%a4digt-sbs-2 ...
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Was ist mit Firefox los?
gelöst Frage von honeybeeWebbrowser2 Kommentare

Hallo, jedes Mal, wenn ich Firefox starte, meckert der Kaspersky ständig mit dieser u. g. Meldung Ich hatte keine ...

Humor (lol)
Wenn hacken nach hinten los geht
Information von em-pieHumor (lol)5 Kommentare

Moin, weil heute Freitag ist, nachfolgender kurzer Artikel zum schmunzeln:) l+f: NULL ist ein notorischer Falschparker

Monitoring
Was ist los in meinem Netzwerk
Frage von AkcentMonitoring17 Kommentare

Hallo, hin und wieder stockt bei mir das Netzwerk und ich habe keine Erklärung dazu. Wie geht Ihr in ...

Windows 10

Laufwerksbuchstaben - Kriege das Problem irgendwie nicht los

Frage von EstefaniaWindows 106 Kommentare

Hallo Ich bin schon ein wenig am verzweifeln. Das Problem verfolgt mich schon seit Windows 7. Mittlerweile setze ich ...

Neue Wissensbeiträge
Viren und Trojaner

Staatstrojaner soll auch per Einbruch installiert werden können

Information von transocean vor 1 TagViren und Trojaner2 Kommentare

Moin, Bundesinnenminister Horst Seehofer will dem Verfassungsschutz Wohnungseinbrüche erlauben, um den geplanten Staatstrojaner zu installieren. Gruß Uwe

Windows 7
Win7 Update scheitert KB4512506
Information von infowars vor 1 TagWindows 7

Falls jemand auch das Problem hat mit dem: Monatliches Sicherheitsqualitätsrollup für Windows 7 für x64-basierte-Systeme (KB4512506) Das scheint mit ...

Humor (lol)
Wenn hacken nach hinten los geht
Information von em-pie vor 2 TagenHumor (lol)5 Kommentare

Moin, weil heute Freitag ist, nachfolgender kurzer Artikel zum schmunzeln:) l+f: NULL ist ein notorischer Falschparker

Windows Update
Windows: August 2019 Patchday-Probleme
Information von kgborn vor 3 TagenWindows Update3 Kommentare

Ich kippe mal einige kurze Informationen hier rein - vielleicht hilft es Betroffenen. Die August 2019-Updates für Windows haben ...

Heiß diskutierte Inhalte
Switche und Hubs
Glasfaser-Anschluss Telekom muss verteilt werden
Frage von cansoniSwitche und Hubs28 Kommentare

Vorweg: Bin nur Anwender und kein Experte Die Situation: Der Vermieter stellt einen Glasfaseranschluss in der Wohnung bereit. Wir ...

Hyper-V
VMs von Hyper-V auf externer Festplatte
Frage von SnowbirdHyper-V17 Kommentare

Hallo, ich möchte gerne von VirtualBox auf Hyper-V umsteigen und würde auch gerne weiterhin meine VMs auf der externen ...

Ubuntu
Download manchmal langsam oder komplette Abbrüche bzw. Videos spielen nicht bis zum Schluss
Frage von stefanstpUbuntu16 Kommentare

Immer wieder berichten unsere Kunden, dass Downloads abbrechen oder super langsam sind oder Videos nicht abgespielt werden können bzw. ...

Festplatten, SSD, Raid
SSDs durch Lagerung ohne Strom nach 6 Monaten defekt?!?
gelöst Frage von GlobetrotterFestplatten, SSD, Raid13 Kommentare

Moin Gemeinde Ich hatte gerade nen Trauerspiel Habe hier etliche NAS-Geräte herumfahren welche ich mal auf die Seite gelegt ...