Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Computer startet, zeigt kein Loginbild aber hieroglyphen

Mitglied: Gerricc

Gerricc (Level 1) - Jetzt verbinden

05.11.2015, aktualisiert 14:45 Uhr, 2636 Aufrufe, 11 Kommentare

Hey community, ich habe das problem, das mein computer zwar ordnungsgemäß startet, aber beim sonstigen anzeigen von profilbild und kennworteingabe erscheinen nur komische Hieroglyphen und danach passiert nichts mehr. Man kann die Maus und alles noch bewegen, nur es erscheint garnichts mehr. Kann jemand von euch helfen? Hier ein foto:

www.fotos-hochladen.net/view/201511041942172iolxk7mt6.jpg
Mitglied: Tungdal
05.11.2015 um 14:57 Uhr
Ist der PC neu installiert oder besteht das Problem erst seit Kurzem und vorher funktionierte alles?

Funktioniert es im abgesicherten Modus?

Gruß, Max
Bitte warten ..
Mitglied: Tungdal
05.11.2015, aktualisiert um 15:09 Uhr
Vielleicht hilft dir das hier weiter? Der scheint das gleiche Problem gehabt zu haben.
http://itler.net/windows-statt-schrift-nur-kaestchen-und-komische-symbo ...

Der Grund scheint eine defekte Schriftart zu sein
Bitte warten ..
Mitglied: Gerricc
05.11.2015 um 15:13 Uhr
Der PC lief immer gut, bis gestern abend. Ich startete den PC vorher neu, weil ein problem auftrat. ich wollte explorer.exe öffnen und dann stand dort etwa etwas solches: " fehler. "explorer.exe" kann nicht geöffnet werden. wenn ich auf start drückte und dann auf Dokumente funktionierte aber alles. Um das Problem zu beheben, wollte ich den PC neustarten, aber dann passierte eben das.
Bitte warten ..
Mitglied: Gerricc
05.11.2015 um 15:16 Uhr
Ja das habe ich auch schon gedacht, aber ich kann mich ja nicht einmal mehr anmelden. Wenn normalerweise der Login screen (mit Profilbild und Passworteingabe) kommt, kahm eben dann nichts mehr, nur das Blaufarbige Windows 7 Hintergrundbild design. Den Mauszeiger kann ich aber ohne Probleme bewegen.
Bitte warten ..
Mitglied: Gerricc
05.11.2015 um 15:16 Uhr
Zitat von Tungdal:

Vielleicht hilft dir das hier weiter? Der scheint das gleiche Problem gehabt zu haben.
http://itler.net/windows-statt-schrift-nur-kaestchen-und-komische-symbo ...

Der Grund scheint eine defekte Schriftart zu sein

Ja das habe ich auch schon gedacht, aber ich kann mich ja nicht einmal mehr anmelden. Wenn normalerweise der Login screen (mit Profilbild und Passworteingabe) kommt, kahm eben dann nichts mehr, nur das Blaufarbige Windows 7 Hintergrundbild design. Den Mauszeiger kann ich aber ohne Probleme bewegen.
Bitte warten ..
Mitglied: Gerricc
05.11.2015 um 15:17 Uhr
Zitat von Tungdal:

Ist der PC neu installiert oder besteht das Problem erst seit Kurzem und vorher funktionierte alles?

Funktioniert es im abgesicherten Modus?

Gruß, Max


Der PC lief immer gut, bis gestern abend. Ich startete den PC vorher neu, weil ein problem auftrat. ich wollte explorer.exe öffnen und dann stand dort etwa etwas solches: " fehler. "explorer.exe" kann nicht geöffnet werden. wenn ich auf start drückte und dann auf Dokumente funktionierte aber alles. Um das Problem zu beheben, wollte ich den PC neustarten, aber dann passierte eben das.
Bitte warten ..
Mitglied: Tungdal
05.11.2015 um 15:24 Uhr
Und mit STRG+ALT+ENTF kannst du dich auch nicht anmelden?
Wenn nicht, mit F8 beim Booten in den abgesicherten Modus, funktioniert das?
Bitte warten ..
Mitglied: Gerricc
05.11.2015 um 15:33 Uhr
Zitat von Tungdal:

Und mit STRG+ALT+ENTF kannst du dich auch nicht anmelden?
Wenn nicht, mit F8 beim Booten in den abgesicherten Modus, funktioniert das?

Nein... Leider nicht
Bitte warten ..
Mitglied: Tungdal
05.11.2015 um 15:50 Uhr
Bleiben wir mal im Thread

Hast du es denn mit der Windows 7-CD einmal probiert oder haste die nicht?

Ansonsten würde ich mal die Tipps von "http://www.trojaner-board.de/172740-computer-start-passworteingabeberei ..." versuchen und die Ergebnisse auf der anderen Seite posten. Vielleicht haben sie ja eine Idee.

Gruß, Max
Bitte warten ..
Mitglied: fabgg6
05.11.2015, aktualisiert um 21:05 Uhr
Von Windows-DVD booten und Reparaturoption auswählen. Dann werden wichtige Systemdateien durch die Originale von der DVD ersetzt. Falls wirklich eine Datei beschädigt ist, könnte das helfen.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
gelöst Frage von karl2014Festplatten, SSD, Raid30 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Netzwerke
Zeigt mal euer Homelab
Frage von matze2090Netzwerke5 Kommentare

Hallo, mich würde mal interessieren was ihr in eurem Heimnetzwerk für Hard- und Software laufen habt. Postet dies bitte ...

CPU, RAM, Mainboards
PC zeigt kein BIld
Frage von 131361CPU, RAM, Mainboards13 Kommentare

Hallo zusammen, habe heute meine Bestellung von CPU,Mainbard und RAM erhalten: Allerdings bekomm ich kein Bild (verwende die onBoard ...

Webbrowser
Firefox startet nicht
gelöst Frage von erikroWebbrowser9 Kommentare

Moin, versucht eine Benutzerin den FF (aktuelle Version 65 unter Windows 7 aktueller Stand) zu starten, dann bekommt sie ...

Windows 7
Windows zeigt Speicherplatz falsch an
gelöst Frage von honeybeeWindows 73 Kommentare

Hallo, ich löse gerade ein seltenes Phänomen: Vor kurzem wurde eine SSD gegen eine größere ausgetauscht (von 250 GB ...

Outlook & Mail

Outlook zeigt "Neuer Telefonanruf" nicht

gelöst Frage von NordicMikeOutlook & Mail1 Kommentar

Moin zusammen, Ich hatte mal beim ersten Verwenden von Outlook (2016) die Funktion "Neuer Telefonanruf", in der man auch ...

Heiß diskutierte Inhalte
Webbrowser
Websites als site.mht abspeichern wie im "guten" alten IE
Frage von DerWoWussteWebbrowser16 Kommentare

Servus. Eine kleine, niedliche Frage für den Freitagnachmittag: Wer wie ich öfter Anleitungen von Websites abspeichern möchte, kennt das ...

DNS
Black Friday Frage - Gibt es priorisierten DNS Verkehr im LAN-PAN-WAN-MAN
gelöst Frage von daswinimramDNS14 Kommentare

Hallo alle Wochenendler :) folgende Frage schwirrt mir im Kopf herum, da ich es wohl nicht richtig verstehe ? ...

Peripheriegeräte
Bluetooth- und WLAN-Stabilität bzw. Interferenzen bei 30 Endgeräten in einem Klassenzimmer
gelöst Frage von hanshanshanshansPeripheriegeräte9 Kommentare

Hallo zusammen! An der Schule meiner Frau sollen die Lehrer und Schüler mit eigenen Laptops oder Tablets ausgestattet werden. ...

DSL, VDSL
DSL n.i.O zum Gamen - Leased Line Lösung?
Frage von ryannnDSL, VDSL9 Kommentare

Hello, und zwar wollte ich fragen ob mir jemand erklären könnte, ob eine Leased Line / Festanbindung bei folgendem ...

Netzwerke
Sophos Software Appliance UTM - VLAN - CISCO SG Series Switches
Frage von Xaero1982Netzwerke9 Kommentare

Moin Zusammen, zu Testzwecken und rumprobieren hab ich mir einen ESX installiert mit 3 LAN Ports. Auf dem ESX ...

Windows Netzwerk
Orientierung zur Weiterbildung
Frage von Thomas33Windows Netzwerk8 Kommentare

Hi, ich möchte und muss mich im Bereich der IT weiter Bilden. Ich selber komme aus der Elektrotechnik, daher ...

Administrator Magazin
10 | 2020 Nicht erst durch die Corona-Krise sahen sich viele Firmen damit konfrontiert, dass sich Mitarbeiter von unterschiedlichen Geräten und verschiedensten Lokationen aus anmelden. Daher sind hier neue Konzepte für das Berechtigungs- und Identitätsmanagement gefragt, die einerseits die Sicherheit erhöhen und andererseits Nutzern die nötige Flexibilität ...
Best VPN