Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Empfang in MS Outlook 2k Prof. verzögert

Mitglied: guenter0978

guenter0978 (Level 1) - Jetzt verbinden

14.01.2005, aktualisiert 29.11.2005, 6458 Aufrufe, 7 Kommentare

neue Mail kommen erst nach einem klick oder so

Hallo,

vielleicht hatte schon mal jemand das Problem, ich habe zwei Rechner bei denen es eigentlich nur die Gemeinsamkeit gibt dass sie Win XP Pro mit SP2 haben, andere XP und W2K haben folgendes Problem nicht.
Wenn ich eine neue Nachricht bekommen, wird mir diese weder neben der Uhr als kleines Briefsymbol, noch im Outlook selbst angezeigt. Erst nachdem ich z B. eine andere Mail öffne und sonst irgendwo im Outlook rum klicke, werde alle neuen NAchrichten angezeigt.
Gibt es da vielleicht irgendwo eine Einstellung????

wäre um jeden Hinweis dankbar...

Gruß
Mitglied: fritzo
14.01.2005 um 20:37 Uhr
Hi,

ich vermute, die SP2-Firewall blockt die udp-Pakete vom Server. Schau mal hier rein: http://support.microsoft.com/kb/264035/EN-US/

Grüße,
fritzo
Bitte warten ..
Mitglied: TK
02.02.2005 um 08:50 Uhr
Das gleiche Problem habe ich auch !

In unserem Netz W2000 / Exchange 2000 habe ich im November 2004 die Workstations von W2000 auf XP SP2-Workstations umgestellt.

Seit dem habe ich bei 50% der Mitarbeiter Zustellprobleme mit Ihren Emailkonten. Sie sehen Ihre neuen Emails erst beim Öffnen des Posteingangs unddann auch nur, wenn Sie eine andere Email anklicken.

Es sind immer die selben Konten - die nicht funktioonieren. Komisch ist nur - auf einer W2000 Maschine laufen diese Konten immer noch ohne Probleme.

Ich bin schon am Verzweifeln, weil auch in neuen Nutzeraccounts dieses Problem auftritt. Ein Abschalten der Firewall von XP bringt keine Punkte.

Auch der WEB-Access zeigt diese Probleme. Es gibt also irgendwo eine Blockade zwischen XP und dem Nutzerkonto - weil z.B. mein Account immer noch ohne Probleme funktioniert.

Wo kann man hier noch Suchen - wie gesagt an den Maschinen kann es nicht liegen - weil einige Konten funktionieren !
Bitte warten ..
Mitglied: Letschinger
28.06.2005 um 16:23 Uhr
Gibt es hierzu neue Erkentnisse? Ich habe genau das selbe Problem, und je mehr XP Kisten hier im Büro sind, desto größer wird das Problem.
XP SP2 Firewallproblem kann nicht sein, da unsere Maschinen alle mit SP1 laufen.

Vielen Dank für jeden Hinweis und Tip!

Grüssle
Bitte warten ..
Mitglied: guenter0978
29.06.2005 um 19:00 Uhr
Hallo,

also bei mir hat sich das Problem von selbst gelöst. Wie gesagt es sind zwei XP pro SP2 Rechner und (m)einer wird von einem SUS (Windows update) bedient. Bei meinem Kollegen ist das Problem scheinbar noch nicht behoben und der wird nicht immer aktuallisiert(Windows).
Ich nehm jetzt mal an dass es daran liegt.

GRuß
Günter
Bitte warten ..
Mitglied: Kamenz
28.11.2005 um 10:57 Uhr
Habe das selbe Problem!
Gibt da schon was neues?
Bitte warten ..
Mitglied: Letschinger
28.11.2005 um 17:15 Uhr
Leider nein
Bitte warten ..
Mitglied: TK
29.11.2005 um 08:27 Uhr
Das gleiche Problem ist auch in diesem Thema zu finden: https://www.administrator.de/Verz%F6gerte_EMail_Zustellung.html#44292

Ich habe dort schon eingetragen, dass es eventuell mit den Serverprofilen zu tun hat. Denn bei mir ist festzustellen, dass die Zustellung nur auf XP-Maschinen auftritt - wenn der Mitarbeiter aber am W2000-PC arbeitet iost alles wie immer !

Thomas
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Outlook & Mail
Outlook E-Mail Verteiler
Frage von Heinrich-QuerdarOutlook & Mail2 Kommentare

Hallo zusammen, ich bin Mitglied eines Verteilers in unserer Firma zu dem Thema Produktmanagement. Wenn ich nun eine eMail ...

Outlook & Mail
Outlook E-Mail mit Webinhalt
Frage von scanix85Outlook & Mail6 Kommentare

Hallo zusammen, wie kann man folgende Situation lösen: Benutzer bekommt eine E-Mail diese enhält Webinhalte (Bilder), Outlook möchte ins ...

Outlook & Mail

Outlook verschlüsselte E-Mail sime.p7m anzeigen

Frage von ben1310Outlook & Mail1 Kommentar

Hallo zusammen, ich habe von einem Kunden ein verschlüsselte E-Mail empfangen. Outlook 2016 zeigt mir diese als Nachricht mit ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 6 StundenInternet1 Kommentar

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke27 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...