Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2013 nicht mehr Erreichbar

Mitglied: Pope35i

Pope35i (Level 1) - Jetzt verbinden

04.12.2013 um 19:01 Uhr, 2061 Aufrufe, 5 Kommentare, 2 Danke

Hallo,
um auf Exchange 2013 zu Migrieren, wurde so ein Server installiert.

Nun wurden die ersten (inaktiveren) Postfächer migriert, um Zeitaufwand zu testen.

Auf einmal ist der Server nicht mehr von außen erreichbar, d.h. per SMTP hat man keinen Zugriff mehr drauf.

Getestet habe ich dies mit dem Tool SMTPEXP.exe, zwar Uralt aber es funktionierte bis vor ein paar Tagen damit einwandfrei.

Auf dem alten Exchange Server bekomme ich sofort eine Verbindung, Meldung:

"220 mail.server.tld Microsoft ESMTP MAIL Service ready at Wed, 4 Dec 2013 18:55:05 +0100"

Auf dem neuen (2013) Exchange Server bekomme ich die Meldung:

"Winsock-Fehler: 10061 - Connection refused

Es war nicht möglich, eine Verbindung zum Server "exchange2013" aufzubauen. Überprüfen Sie, ob es sich bei dem eingegeben Namen wirklich um einen SMTP-Server handelt, ob der Name korrekt geschrieben ist o der ob Ihre TCP/IP Anbindung funktioniert. "
(Selbiges auf die IP)

Probiert habe ich:
- Windows Firewall auf dem Server Ausgestellt.
- Telnet auf Port 25, geht aber nicht durch, auch nicht bei dem alten.
- Netzwerk gecheckt. ist alles wie bei dem alten.

Der Exchange 2013 läuft auf einem Virtuellen Server, kann es mit den Netzwerkeinstellungen der Virtualisierung zusammenhängen ?

Bin für jede Tipps offen, vielen Dank.
Mitglied: northeat
04.12.2013 um 23:35 Uhr
Hallo
Was heisst gleiche Einstllung wie beim Alten? gleiche ip?
Kannst du den Server anpingen?
Bitte warten ..
Mitglied: schmitzi
04.12.2013 um 23:37 Uhr
Hallo,

hmmm, hast Du schon mal die Dienste gecheckt ?
Sieht irgendwie danach aus dass irgendeiner nicht läuft..zB SMTP?

Gruss
RS
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:16 Uhr
Hallo,
Netzwerk wie beim alten meinte ich, dass die Kabeltechnisch gleich angeschlossen.
Nein natürlich nicht selbe IP, wegen IP-Adresskonflikt.
Ja den Exchange2013 kann ich ohne Probleme Pingen.
Bitte warten ..
Mitglied: Pope35i
05.12.2013 um 10:24 Uhr
Hallo,
einen Dienst mit SMTP finde ich aktuell nicht.

Das lustige ist, auf dem Exchange2013 selber funktioniert dieses SMTPEXP.exe Tool. Dort bekommt er eine Verbindung zum 2013 Server.
Bitte warten ..
Mitglied: schmitzi
05.12.2013 um 12:36 Uhr
Check mal alle Dienste durch, sortiere die Liste nach "Startart",
und dann schau unter den "automatischen" einmal durch ob bei allen
"Gestartet" daneben steht. Das geht am schnellsten.
Gruss
RS
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2013 von aussen zum Teil nicht erreichbar

gelöst Frage von gmozillaExchange Server2 Kommentare

Hallo zusammen. Ich habe hier ein Problem mit unserem Exchange Server 2013 und dessen Erreichbarkeit via Outlook2013. Ggf ist ...

Exchange Server

Exchange 2013 OWA nur intern aber nicht extern erreichbar

gelöst Frage von ukulele-7Exchange Server4 Kommentare

Hallo, habe hier zwei Exchange Server: Produktiv Exchange 2003: Interne OWA Adresse: - geht Externe OWA Adresse: - geht ...

Microsoft Office

Sharepoint Zentraladministration nach SharePoint 2013 Foundation Installation nicht erreichbar

gelöst Frage von Lowrider614Microsoft Office1 Kommentar

Liebe Administratorengemeinde, das nächste Problem bei der SharePoint Installation steht an. Installiert wird SharePoint 2013 Foundation auf einem Windows ...

Exchange Server

Exchange Server 2013 in Koexistenz nicht mehr erreichbar über Web-Oberfäche

gelöst Frage von realist1980Exchange Server5 Kommentare

Hallo! vor kurzem habe ich geplant, unserem Gesamtstruktur 2 x Exchange 2013 (DAG gedacht) hinzuzufügen. was ich bisscher habe ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 1 TagSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 2 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Microsoft Office
Sharepoint 2016 mag keine Umlaute in .docx-Titeln
gelöst Frage von DerWoWussteMicrosoft Office14 Kommentare

Moin Kollegen. Nutzt hier jemand Sharepoint? Könnt Ihr, unabhängig von der Sharepointversion, bitte einen Test machen? Ladet ein .docx ...

Basic
VBS soll alle Ordner auswählen, die im Startmenu angezeigt werden
Frage von Senseless-CreatureBasic12 Kommentare

Guten Morgen - gibt es eine Möglichkeit, per VBS das Startmenu in Win10 zu modifizieren? Ich beherrsche VBS mittlerweile ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...

Virtualisierung
Physikalischen Linux-Rechner (Debian) in VM umziehen
Frage von fbronkoVirtualisierung10 Kommentare

Moin, ich möchte zu Testzwecken einen physikalisch vorhandenen Linux-Rechner auf Debian-Basis in eine VM umziehen. Ich habe mittlerweile schon ...