Favicon in Lesezeichenleiste nicht angezeigt

windows10gegner
Goto Top
Hallo,
mir ist gerade aufgefallen, dass in der Lesezeichenleiste (aber nicht im Tab) das Favicon gar nicht gezeigt wird.
Das passiert in Pale Moon und Chromium, aber nicht im Firefox.

LG Win10Gegner

Content-Key: 601574

Url: https://administrator.de/contentid/601574

Ausgedruckt am: 25.05.2022 um 07:05 Uhr

Mitglied: em-pie
em-pie 03.09.2020 aktualisiert um 19:26:06 Uhr
Goto Top
Moin,
Dein Peoblem konnte ich (noch) nicht nachstellen, aber ich hänge mich mal hier dran:

Wenn ich ich auf der Fragen-Seite bin, fehlt im Kopf einiges:
78f25971-3154-48be-aac6-6feed72ad0a8.

Client: Safari auf iOS 13.7

auf anderen Seiten wiederum ist alles gut...

Gruß
em-pie
Mitglied: Frank
Lösung Frank 04.09.2020 um 02:32:45 Uhr
Goto Top
Hi,

das mit dem FavIcon konnte ich leider auch nicht nachvollziehen.

Das mit den fehlenden Icons auf der "Frage"-Seite habe ich gerade behoben.

Gruß
Frank
Mitglied: Windows10Gegner
Windows10Gegner 04.09.2020 um 06:13:05 Uhr
Goto Top
Das Favincon wurde jetzt im Pale Moon unter Debian angezeigt. Könnte mit der Änderung zu tun haben.
Im Chromium unter Debian ging es auch. Ich werde das heute Abend mal an dem PC probieren, an dem mir gestern der Fehler aufgefallen war.
Mitglied: em-pie
em-pie 04.09.2020 um 07:02:39 Uhr
Goto Top
Zitat von @Frank:
Das mit den fehlenden Icons auf der "Frage"-Seite habe ich gerade behoben.
Passt. Danke dir :-) face-smile
Mitglied: Windows10Gegner
Windows10Gegner 04.09.2020 um 18:52:16 Uhr
Goto Top
Auch hier ist das Problem im Pale Moon nicht mehr vorhanden.