Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Fehlermeldungen Esent

Mitglied: Mario-Admin

Mario-Admin (Level 1) - Jetzt verbinden

12.11.2005, aktualisiert 30.12.2005, 26264 Aufrufe, 3 Kommentare

Fehlermeldungen Esent im Anwenderprotokoll

Hallo liebe Admin`s

seit ca. 2 Wochen habe ich auf dem Server-1 im Anwendungsprotokoll folgende Fehlermeldungen, die sich alle 8 Stunden wiederholen. Die Fehler 1 und 2 wechseln sich dabei 10 mal hintereinander ab

Fehler 1 Quelle = ESENT
Kategorie = Protokollierung
Typ = Fehler
Ereignis-ID = 439
Benutzer = nicht zutreffend
Computer = SERVER-1
Beschreibung = services ( 328 ) die Shadow-Kopfzeile für Datei C:\winnt\security\edb.chk konnte nicht
geschrieben werden

Fehler 2 Quelle = ESENT
Kategorie = Allgemein
TYP = Fehler
Ereigniss-ID = 427
Benutzer = nicht zutreffend
Computer = SERVER-1
Benutzer = nicht zutreffend
Beschreibung = services ( 328 ) Die Datenbank konnte auf die Datei C:\winnt\security\edb.chk nicht
zugreifen

Servereigenschaften Server1 = w2k advanced server pdc nur für netzwerkverwaltung zuständig dhcp,dns usw.
Server2 = w2k advanced server bdc anwenderprogramme fileserver
Server3 = w2k advanced server erp-software server Firmenprogramme Buchhaltung usw.
Server4 = w2k advanced server isa-server

Das System arbeitet einwandfrei, bis auf das mir die Protokolldatei vollgemüllt wird. Habe auch schon bei event-id und microsoft gesucht aber nichts gescheites gefunden. Die gefundenen Fehler beziehen sich auf exchange was aber nicht installiert ist.

Über eine Hilfe von euch würde ich mich freuen

mfg mario
Mitglied: 2795
15.11.2005 um 13:04 Uhr
Hi,

es liest sich wie ein SMTP-Dienst. Vielleicht hast du Exchange nicht installiert, aber der eine oder andere Dienst scheint trotzdem von MS installiert und aktiviert worden zu sein.
Also dann, durchforsten und deaktivieren.

Kerl
Bitte warten ..
Mitglied: Mario-Admin
15.11.2005 um 16:08 Uhr
danke für die antwort

diese systeme laufen aber schon seit 2001 in einem durch . alles ohne fehler. auch neue software wurde nicht installiert. der fehler ist 2003 schon einmal aufgetaucht, ist aber von alleine nach 2 tagen wieder verschwunden. seit dem sind absolut keine fehler mehr aufgetaucht ( was bei windows wohl sehr selten vorkommt ) auch die prüfung der gruppenrichtlinien ergab keine fehler. wie gesagt, das alles einwanfrei funktioniert bis halt auf die einträge im anwendungsprotokoll. wenn ich schon mal wüsste, welche datenbank versucht auf die dateien zuzugreifen, könnte man da ja mal suchen

eventuell hat ja noch jemand eine lösung, die ich versuchen kann

mfg mario
Bitte warten ..
Mitglied: Mario-Admin
30.12.2005 um 23:30 Uhr
ahhhh

habe ich vergessen zu berichten

den fehler habe ich bereinigt mit diesem aufräumpro. warum das funktioniert hat keine ahnung. aber fehler ist weg

http://www.yooapps.ch/?c=produkte/sweepi5
Bitte warten ..
Ähnliche Inhalte
Windows Server

WinServer2012 R2 - Ereignisprotokoll 510 ESENT

Frage von andreas.mikulaWindows Server

Hy Mitstreiter, habe ein kleines Problem, welches ich auch nach großräumigen Recherchen nicht gebacken bekomme. Und zwar mit dem ...

Windows Userverwaltung

Fehlermeldung Powershell

gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Linux Netzwerk

Squid Fehlermeldung

gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Netzwerke

RoboCopy Fehlermeldung

Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...