Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Habe gerade IE 7.0 installiert - warum ist die Anzeige so unscharf?

Mitglied: Fabiane

Fabiane (Level 1) - Jetzt verbinden

28.10.2006, aktualisiert 22:54 Uhr, 4932 Aufrufe, 13 Kommentare

Habe ich etwas falsch gemacht bzw. vergessen?

Gruß,

Fabiane
Mitglied: 22010
28.10.2006 um 14:32 Uhr
Nein hast du nicht!!!

Der IntenetExplorer 7 ist für das Betriebssystem Windows Vista ausgelegt und wird unter diesem auch "scharf" angezeigt. Es liegt unter Anderem auch an dem in Vista integrierten Aero-Effekten.

Unter Windows Xp wirkt die Schrift und die Darstellung der Websites etwas verschwommen ...

... schöne neue Welt!!!
Bitte warten ..
Mitglied: Fabiane
28.10.2006 um 14:35 Uhr
Entschuldigung.

F.
Bitte warten ..
Mitglied: 22010
28.10.2006 um 14:39 Uhr
Warum entschuldigst du dich für eine berechtigte Frage??? Dieses Forum ist dafür da, den Leuten ihre Fragen zu beantworten.

MfG
Eric
Bitte warten ..
Mitglied: Fabiane
28.10.2006 um 14:42 Uhr
Ich entschuldige mich, weil ich in der Überschrift "So ein Scheiß" geschrieben habe. Sagt man nicht, sagt Mutti ))

F.
Bitte warten ..
Mitglied: 22010
28.10.2006 um 14:48 Uhr
Kannst du doch editieren!!! Und in Sch*** MS ändern
Bitte warten ..
Mitglied: Fabiane
28.10.2006 um 14:53 Uhr
will ich das denn?!?! Manches muss man aussprechen (-schreiben), finde ich.
Bitte warten ..
Mitglied: 22010
28.10.2006 um 14:56 Uhr
OK, jedem seins!!! War ja nur ein Hinweis

Bitte warten ..
Mitglied: thekingofqueens
28.10.2006 um 16:05 Uhr
Nein hast du nicht!!!

Der IntenetExplorer 7 ist für das
Betriebssystem Windows Vista ausgelegt und
wird unter diesem auch "scharf"
angezeigt. Es liegt unter Anderem auch an dem
in Vista integrierten Aero-Effekten.

Unter Windows Xp wirkt die Schrift und die
Darstellung der Websites etwas verschwommen
...

... schöne neue Welt!!!

So ein Quatsch, ich habe den RC1 und keine Website wirkt verschwommen oder ähnliches.
Bitte warten ..
Mitglied: Fabiane
28.10.2006 um 16:25 Uhr
Was ist denn jetzt bitte RC1?
Bitte warten ..
Mitglied: thekingofqueens
28.10.2006 um 16:38 Uhr
Der Release Candidate 1 von Internet Explorer 7. Das ist die einzige Version die es bis jetzt für ein deutsches Windows XP gibt. Was für eine Version hast du denn installiert? Die englische? http://www.microsoft.com/germany/windows/ie/default.mspx
Bitte warten ..
Mitglied: 22010
28.10.2006 um 21:43 Uhr
Das kommt auch auf die Grafikkarte an, bei mir war es jedenfalls so!!!
Bitte warten ..
Mitglied: Fabiane
28.10.2006 um 22:47 Uhr
Ich habe die deutsche Version installiert.
Bitte warten ..
Mitglied: thekingofqueens
28.10.2006 um 22:54 Uhr
Also den RC1, das ist auch noch nicht der fertige Browser, mehr dazu hier http://de.wikipedia.org/wiki/Release_Candidate. Schau einfach mal unter ? / Info was da steht. Gehts eigentlich nur um bestimmte Webseiten oder um alle? Wenn das was adks (Eric) schreibt zutrifft ;) dann kannst du es auch mit neueren Grafikkartentreiber probieren.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Herausfinden, welche IE-Version auf den Domänen-PCs installiert ist

Frage von cardischWindows Netzwerk7 Kommentare

Hi@all, Folgendes Szenario ist gegeben: Windows Domäne, mit eigenem SUS-Server (2008R2), Clients von XP bis W10. Ist es möglich ...

Apple

EMac (weißes Gehäuse, Baujahr 2003) - Bild extrem unscharf

gelöst Frage von FA-jkaApple11 Kommentare

Ich habe bei einem Kunden einen eMac "entsorgt". Der läuft im Moment unter 10.3.2. Als ich ihn angeworfen habe ...

Microsoft Office

Nummerierung (von Kapiteln) in Word 2013 unscharf

gelöst Frage von greenhorn101Microsoft Office8 Kommentare

Guten Morgen Community! Ich habe ein seltsames Problem in Word. Ich verwende Word 2013. Ich schreibe gerade eine wissenschaftliche ...

Google Android

Android 7.0: Begrüßung-Widget

gelöst Frage von honeybeeGoogle Android7 Kommentare

Hallo, kann man das Begrüßung-Widget entfernen? (erscheint nach einem Wisch nach rechts) Ich kann alle anderen Widgets entfernen, nur ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 14 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...