Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Heimnetzwerk unter Windows XP - PC01 kann auf PC02 zugreifen, aber nicht umgekehrt

Mitglied: Tom2010

Tom2010 (Level 1) - Jetzt verbinden

07.04.2010 um 14:54 Uhr, 4046 Aufrufe, 5 Kommentare

Ich habe beim lesen der alten Threads schon ein paar Sachen lösen können, nun komme ich aber nicht weiter.

Ich habe ein Heimnetzwerk eingerichtet (Pc01 und Laptop01). Beide sehen sich im Netz (sowohl über ip-Adresse als auch Namens-Ping).

ipconfig ergibt für Pc01:

Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : PC01

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein



Ethernetadapter LAN-Verbindung:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : Realtek RTL8139/810x Family Fast Ethernet NIC

Physikalische Adresse . . . . . . : 00-02-44-2B-FB-AE

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse. . . . . . . . . . . . : 192.168.2.101

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.2.1

DHCP-Server . . . . . . . . . . . : 192.168.2.1

DNS-Server. . . . . . . . . . . . : 192.168.2.1

Lease erhalten. . . . . . . . . . : Mittwoch, 7. April 2010 12:54:51

Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 05:14:07

und für Laptop01:

Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : LAPTOP01

Primäres DNS-Suffix . . . . . . . :

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein



Ethernetadapter Drahtlose Netzwerkverbindung:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : 11a/b/g Wireless LAN Mini PCI Adapter

Physikalische Adresse . . . . . . : 00-05-4E-4D-7F-36

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse. . . . . . . . . . . . : 192.168.2.100

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.2.1

DHCP-Server . . . . . . . . . . . : 192.168.2.1

DNS-Server. . . . . . . . . . . . : 192.168.2.1

Lease erhalten. . . . . . . . . . : Mittwoch, 7. April 2010 14:22:39

Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 05:14:07



Ethernetadapter LAN-Verbindung:



Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung

Beschreibung. . . . . . . . . . . : Intel(R) PRO/1000 MT Mobile Connection

Physikalische Adresse . . . . . . : 00-11-25-44-A8-CF

Auf beiden Rechnern ist der Gastaccount aktiv.

Ich kann nun von Pc01 auf freigebene Ordner auf Laptop01 zugreifen, umgekehrt aber nicht. Beim Versuch, von Laptop01 Laufwerke von Pc01 zu verbinden, bekomme ich keine Laufwerke zur Auswahl angezeigt.

Ich vermute, dass mein Problem bei der Laufwerksfreigabe liegt, habe aber keine Ahnung wo genau. Ich bin mir recht sicher, dass ich auf beiden Rechnern die gleichen Sachen gemacht habe.

Im vorab schon mal vielen Dank für Tips und Hinweise.

Gruß
Tom
Mitglied: aqui
07.04.2010 um 15:05 Uhr
  • Datei und Druckerfreigabe hast du aktiviert in den Eigenschaften der LAN Verbindung ??
  • Ein Lauwerk hast du freigegeben ?
  • Du hast die einfache Freigabe verwendet ??

Das solltest du erstmal klären !!
Bitte warten ..
Mitglied: Tom2010
07.04.2010 um 15:35 Uhr
Ja, hab ich aktiviert. Ein Laufwerk habe ich ebenfalls freigegeben (auf Pc01), sehe es aber von Laptop01 nicht. Ich bin mir nicht sicher, was du mit einfacher Freigabe meinst. Ich habe das Verzeichniss "Freigabe und Sicherheit" freigegeben, als Freigabename meinen Account benutzt, als Berechtigung die Gruppe Jeder mit Schreibrechten.

Gruß
Tom
Bitte warten ..
Mitglied: aqui
07.04.2010 um 16:33 Uhr
Normalerweise geht das mit einem Rechtsklick --> Freigabe Sicherheit. Windows meckert dann ob man sich des Risikos bei einer einfachen Freigabe bewusst ist, was man dann einfach mit JA beantwortet.
Ob du die einfache Freigabe aktiviert hast siehst du im Datei Explorer --> Extras --> Ordneroptionen --> Ansicht !
Das du einen identischen benutzeraccount auf beiden Rechnern haben musst sollte dir klar sein !!

Was passiert wenn du einen "Zwangsconnect" auf den Rechner machst mit Start --> Ausführen --> \\<ip_adresse_rechner>
Bitte warten ..
Mitglied: Tom2010
07.04.2010 um 17:06 Uhr
Die Freigabe war nicht auf "einfach". Ich habe das geändert, hat aber noch nichts gebracht. Was aber funktioniert hat, war die Freigabe zurück zu nehmen und dann neu zu vergeben. Nun funktioniert der Zugriff sowohl mit einfacher Freigabe, als auch mit erweiterter. Ursache zwar nicht verstanden, aber Problem gelöst

Vielen Dank!
Bitte warten ..
Mitglied: aqui
07.04.2010 um 23:04 Uhr
Die MS Knowledgebase erklärt dir das Warum !!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Absenderfilterung umgekehrt
gelöst Frage von schicksalExchange Server4 Kommentare

Hallo Admins, wir werden seit neuestem an unserem Exchange 2010 mit Spam von neuen Domainendungen belästigt. (.date, .xyz,) Ich ...

Netzwerkmanagement

Aufbau Heimnetzwerk bzw. Sicherung Heimnetzwerk

gelöst Frage von Markus1505Netzwerkmanagement3 Kommentare

Hallo zusammen, ich stelle mich am besten erstmal kurz vor. Ich heiße Markus und arbeite mittlerweile im Marketing, vorher ...

LAN, WAN, Wireless

Heimnetzwerk patchen

gelöst Frage von BierkistenschlepperLAN, WAN, Wireless29 Kommentare

Hallo zusammen, bin inzwischen in der neuen Wohnung eingezogen und habe die Verkabelung so weit abgeschlossen, die Dosen und ...

Netzwerkgrundlagen

Neuaufbau Heimnetzwerk

Frage von DanLeiNetzwerkgrundlagen10 Kommentare

Hallo, ich beschäftige mich Hobbymäßig mit der Netzwerken, IT-Sicherheit und Serveradministration. Momentan herrscht noch etwas Chaos in meinem Heimnetzwerk ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 2 TagenWindows 7

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 4 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 5 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 7 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Windows Installation
Windows10 Home Neuinstallation - Raketentechnik
Frage von spacyfreakWindows Installation12 Kommentare

"Kannst du den Rechner von der Tante von WindowsXP auf Windows10 Home upgraden" haben sie gefragt? "Sicher, was kann ...

Utilities
Teamviewer 9.x "out of date" ??
gelöst Frage von keine-ahnungUtilities11 Kommentare

Moin at all, mein topaktueller teamviewer (alles 9.x - releases) verweigert seit heute die Arbeit und bemeckert: "the remote ...

Windows 10
Windows 10 verwendet FritzBox per IPv6 als DNS-Server an Stelle des per DHCP vergebenen DNS-Servers
Frage von Datax87Windows 1010 Kommentare

Hallo, ich habe ein kleines Problem mit der Namensauflösung (DNS) unter Windows 10. Mir ist heute aufgefallen, dass ich ...

Peripheriegeräte
Empfehlung für Home-USV (ca. 450VA 270W) Irgendwelche Osterpreisaktionen bekannt?
Frage von Server-NutzerPeripheriegeräte9 Kommentare

Hallo und schöne Ostern. Meine private Heim-USV Yunto Q450 (ca. 450VA 270W) hat sich nach vielen Jahren ohne Probleme ...