Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet funktioniert, jedoch Netzwerk nur teilweise

Mitglied: Ingo-Z

Ingo-Z (Level 1) - Jetzt verbinden

10.01.2005, aktualisiert 02.09.2005, 5023 Aufrufe, 2 Kommentare

Hallo zusammen,
ich brüte schon wochenlang über ein und das selbe problem:
Ich habe ein Netzwerk aufgebaut mit 3 Rechnern, alle 3 gehen über einen Router ins Internet- einwandfrei.
Wenn ich aber einen PC anpingen will geht dies nicht
Meine Konfiguration sieht so aus:
Alles Win XP SP2 Home
DSL über Router mit Modem ( AVM Fritz Box Fon ) 192.168.1.99 von dort geht es auf einen anderen Router, der mir die Signale in ein anderes Stockwerk verteilt ( einmal auf einen Rechner und einmal auf einen WLAN Router, damit ich in einem anderm Stockwerk Wlan habe.)
Der Router hat die 192.168.1.1, der WLAN Router die 192.168.1.50 ( hier ist WLAN und ein Rechner angeschlossen )
Die IP´s sind fest, Standartgateway ist die 99
Die 99, die 1 und die 50 sind pingbar, auch die einzelnen Rechner können sich slbst anpingen, jedoch kann ich den anderen Rechner nicht anpingen. Ic sehe auch keine Rechner im Netzwerk ( Arbeitsgruppe ist gleich )
Datei und Druckerfreigabe ist auch angehakt. DHCP vergibt der 192.168.1.99 aktiv

Wäre dankbar für jeden Tipp

Gruss Ingo
Mitglied: alaska
11.01.2005 um 01:44 Uhr
Also erstens würde ich mal nachsehen ob das Kabelwerk in ordnung ist, oder sonst
ein Hardware fehler vorliegt.

Welceh Dienste sind für dein Netzwerk aktiviert, kann sein dass einer Fehlt.
Sag mal was du drinnen hast.

tschau
alaska
Bitte warten ..
Mitglied: Ingo-Z
11.01.2005 um 07:49 Uhr
Halo, danke für deine Antwort. Am Kabel / WLAN oder an der Hardware kann es nicht liegen, da das Internet ja voll funktioniert über diese Rechner / router.
Dienste müssten m.E. auch alle gestartet sein ( TCP IP, Client MS, sogar Netbios, Datei und Druckerfreigabe, QOS Paketplaner, UPNP Dienst gestartet ( habe ich im Forum gefunden ) )

Der Router .50 mit WLAN ist übrigens ein Digitus DN 7012, aber wie gesagt, ich komme überall hin, nur nicht auf die einzelnen Rechner, habe sogar Firewalls abgeschaltet gehabt, doch daran liegt es auch nicht. oder kann es sein, das der Digitus etwas blockiert ? - aber wieso komme ich dann auf die Router drauf ?
Gruss Ingo
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Netzwerk über das Internet
Frage von Mr.RobotNetzwerke9 Kommentare

Servus Freunde, ich habe gerade eine kleine Arbeitsgruppe am Laufen und möchte den beteiligten Zugriff auf mein NAS zum ...

DSL, VDSL

Zwei Internet Verbindungen in einem Netzwerk

Frage von andy01090DSL, VDSL2 Kommentare

Hallo, ich habe eine Fritzbox 7490 mit einer VDSL Leitung und einen Kabelrouter mit einer Kabelinternetleitung. Ich habe einige ...

Windows 10

Internet Explorer DNS Problem, obwohl DNS funktioniert

gelöst Frage von Dennis93Windows 1019 Kommentare

Hallo zusammen. Ich betreue ein Toyota Autohaus und dort wird von Toyota eine VPN Verbindung aufgebaut um in deren ...

LAN, WAN, Wireless

"Kein Internetzugriff" - obwohl Internet funktioniert (Windows 10)

gelöst Frage von NichtsnutzLAN, WAN, Wireless6 Kommentare

Hallo ins Forum, auf 2 "Baustellen" habe ich inzwischen das Problem, dass jeweils ein DELL Poweredge T30 (XEON/8GB/Win10Prox64) behaupte, ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 1 TagLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 2 TagenOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 2 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 3 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Server -VS- NAS ?
Frage von Mann-000SAN, NAS, DAS26 Kommentare

Hallo zusammen, ich habe einige Seite durchgelesen (viel altes Zeug von 2011 etc. gefunden) und frage mich immer noch, ...

Windows 10
W10 Netzlaufwerk alter SAMBA Server funktioniert nicht mehr seit Update 2004
Frage von leon123Windows 1021 Kommentare

Hallo zusammen, ich habe bei allen Windows 10 mit Update 2004 das Problem, dass Verbundene Netzlaufwerke eines älteren SAMBA ...

Hyper-V
VHDX löschen (Datei wird verwendet)
gelöst Frage von 72-dpijunkieHyper-V21 Kommentare

Guten Morgen zusammen, ich habe ein Problemchen und weiß nicht mehr weiter. Vielleicht kann mir jemand von euch helfen? ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...