Kennnwörter in Web-Formularen speichern funktioniert nicht

Mitglied: -ruffy-

-ruffy- (Level 1) - Jetzt verbinden

11.08.2006, aktualisiert 14.08.2006, 3284 Aufrufe, 2 Kommentare

Hallo zusammen

habe folgendes Problem:

Windows XP SP2 PC mit IE 6.0 und allen Updates. User geht in den Händler Bereich auf Mobile.de und muss sich authentifizieren. Dann aktiviert er das Häckle bei Kennwort speichern und bestätigt mit OK. Beim nächsten Aufruf der Seite ist der Benutzername und das Kennwort nicht gespeichert und somit nicht automatisch ausgefüllt. Option unter Extras-> Internetoptionen-> Inhalte-> autovervollständigen ist aktiviert "Benutzernamen und Kennwörter für Formulare". Trotzdem werden die Anmeldeinformationen nicht gespeichert.

Weis jemand ne Lösung?

-ruffy-
Mitglied: thekingofqueens
11.08.2006 um 15:26 Uhr
Also ich kenn das anders, wenn man das Häckle setzt dann werden Kennwörter nicht mehr gespeichert.
Bitte warten ..
Mitglied: -ruffy-
14.08.2006 um 23:56 Uhr
LOL

will ich mir gar nicht vorstellen, wie du dem Netzteil deines PCs den Stromstecker ziehst, und der aber trotzdem sich einschalten lässt. Ist doch irrsinn!

Nicht persönlich nehmen, aber ich denke du hast dich etwas vertan. Bei einer normalen Installatin sollte und ist das nicht der Fall. Höchstens du hast einen schwewiegenden Bug von MS abbekommen. Wäre ja nicht das erste mal bei MS :-) face-smile

-ruffy-
Bitte warten ..
Heiß diskutierte Inhalte
Windows 10
Windows 7 pro Lizenz nutzen für Windows 10
lukas0209Vor 1 TagFrageWindows 1016 Kommentare

Hallo Community, ich versuche seit einigen Wochen unser Netzwerk von Windows Server 2008 R2 Standard auf Windows Server 2016 Essentials um, welches eine städtische ...

Microsoft
Staatsanwaltschaften verschicken Vorladungen in Sachen Windows 10 Lizenzkeys
kgbornVor 1 TagInformationMicrosoft5 Kommentare

Nur zu Info für die Käufer der eBay-Schnäppchen - neuer Fall Staatsanwaltschaften verschicken Vorladungen in Sachen Windows 10 Lizenzkeys

Windows Netzwerk
Telefone im Netzwerk bekannt machen
jannik0205Vor 1 TagFrageWindows Netzwerk13 Kommentare

Hallo Zusammen, In unserem Unternehmen gibt es eine Telefonanlage mit eigenem Telefonienetz (192.168.5.X). Schließe ich ein Telefon an eine Netzwerkdose, bekommt es vom DHCP- ...

Microsoft
Microsoft Teams - "bitte wenden Sie sich an (. . .) um Teams für "domäne" zu aktivieren" nur bei einem Benutzer
eastfrisianVor 1 TagFrageMicrosoft6 Kommentare

Hallo zusammen! Wir haben bei uns Teams als Hybridversion eingeführt (Exchange on premise, AD-Sync in die Cloud) und nutzen Teams über das basic-Abonnement. Während ...

Netzwerke
Keine Versand von Mails von der Firmen zur Privaten E-Mailadresse möglich
blaub33r3Vor 1 TagFrageNetzwerke6 Kommentare

Hallo zusammen, wieso kommt der User keine Mails mehr? Der Sender wird als Spamer betrachtet? 1. Mailing an andere Privaten Adressen / Firmen Adressen ...

Netzwerke
Netzwerklaufwerk - Nur Lesen (Streamen)
CryexXVor 1 TagFrageNetzwerke8 Kommentare

Hallo, ich hab mal ne Frage und hoffe auf Lösung. Mir schießt aktuell keine in den Kopf :( Ich möchte ein Netzlaufwerk freigeben. Auf ...

Router & Routing
Vodafone Kabel: Eigenen Router an den Kabelanschluss oder einen WLAN-Router ohne Modem hinter die Vodafone Station?
DyingWordsVor 1 TagFrageRouter & Routing6 Kommentare

Hallo zusammen, da wir demnächst in eine Wohnung mit Kabelanschluss von Vodafone einziehen werden, frage ich mich, ob es sinnvoller ist einen eigenen Router ...

Netzwerke
Multi WAN Router
JoergDittVor 1 TagFrageNetzwerke9 Kommentare

Hallo zusammen, folgende Situation wir versorgen ca 150 Refugess in einer Gemeinschaftsunterkunft mit freiem WLAN Aktuell haben wir einen Fritzrouter mit Richtantenne an einer ...