Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Lange Ladezeiten durch WLAN

Mitglied: Sauerland85

Sauerland85 (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 12:27 Uhr, 5158 Aufrufe, 2 Kommentare

Hallo,

mein Notebook braucht zum Hochfahren, bzw Anmelden ca 5 Minuten, wenn es am Netzwerk angeschlossen ist.
Ohne Netzwerk dauert es etwas kürzer, aber trotzdem noch recht lange. Besonders bei dem Fenster "Benutzereinstellungen werden geladen" hält er sich lange auf.
Kann es möglicherweise damit zusammenhängen, dass mir neulich im Hotel ein Hotelangestellter das Hotel-WLAN eingerichtet hat?!

Danke im Vorraus!
Mitglied: Phineas-Phreak
11.01.2006 um 11:36 Uhr
Kann verschiedene Gründe haben:

-Wenn DHCP aktiviert ist, braucht windows grundsätzlich mal länger zum laden...
-Habe bei so WLan Routersoftware (D-Link) schon mal nen Prozess gesehen (Windows XP Disable Execute Bit oder so), der ständig 50% Prozesszeit braucht. Dann dauert auch besonders das Hochfahren lange.
-schau überhaupt mal, welche Prozesse im Hintergrund laufen - wer weiss, was der Angestellte vom Hotel sonst noch eingerichtet hat...

Empfehlen würd ich: Adaware installieren, updaten, checken + Antivirus mal drüberfahren.
Dann mal neu starten...und schaun ob es schneller wird.
Ausserdem: Start - Ausführen - msconfig > Enter. Bei "Systemstart" mal guggen, was da eigentlich wirklich alles mit gestartet wird...bei Bedarf einige Dinge deaktivieren. Zum Beispiel: NeroCheck, messenger, Office, etc etc)

fG
Bitte warten ..
Mitglied: Sauerland85
11.01.2006 um 12:27 Uhr
Dankeschön für die schnelle und gute Antwort! Hat sich aber schon erledigt, indem man die WLAN Verbindung einmal deaktivierte!
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dateiname zu lang
gelöst Frage von nooneelsebutmeWindows Server3 Kommentare

Hallo, habe Daten von einem Server 2008 R2 auf einen Server 2016 ES per robocopy migriert. Hat alles Problemlos ...

CPU, RAM, Mainboards

Erhöhte Ladezeit beim CAD Programm Plancal Nova in Zeichnungen

Frage von babylon05CPU, RAM, Mainboards7 Kommentare

Hallo, wir haben einen Arbeitsplatz für einen Zeichner, der mit Plancal Nova zu 95% in 2D zeichnet. Hardware: Mainboard ...

CMS

Menütitel in Typo3 zu lang

gelöst Frage von honeybeeCMS3 Kommentare

Hallo, da ich mich leider wenig mit Typo3 auskenne, habe ich eine Frage: Ein Menütitel in Typo3 ist zu ...

Datenbanken

MySql Set oConn sind 4 Sekunden zu lang?

Frage von zeroblue2005Datenbanken

Hallo Zusammen, wir haben einen alten Server 2k8 R2 am laufen mit: Apache/2.2.14 (Win32) DAV/2 mod_autoindex_color PHP/5.3.1 mod_apreq2-20090110/2.7.1 mod_perl/2.0.4 ...

Neue Wissensbeiträge
Humor (lol)
How to log in my Norton Account?
Anleitung von nortonexpert vor 12 MinutenHumor (lol)

Norton products are quite advanced to keep your devices protected against the virus and malware threats. It is quite ...

Outlook & Mail

Windows 10 Migration - Vergesst nicht die lokalen Postfächer!

Tipp von MarcoG vor 1 StundeOutlook & Mail

Wie man automatisiert PST Dateien finden kann ohne dabei auch nur einen Finger krumm zu machen erfährt Ihr in ...

Outlook & Mail

Outlook 2016 stürzt ab, wenn man ein (at)- Zeichen im Text einer neuen E-Mail schreibt

Tipp von Enriqe vor 3 StundenOutlook & Mail3 Kommentare

Bei uns in der Firma häuften sich die Fälle, bei denen sich Outlook kommentarlos verabschiedet, wenn man ein - ...

Google Android

Google sperrt Android-Updates und den Play Store für Huawei

Information von Deepsys vor 1 TagGoogle Android8 Kommentare

Das finde ich schon ein starkes Stück, Trump der Welt Diktator. So kann man mit einem Dekret mal eben ...

Heiß diskutierte Inhalte
Windows 10
Windows am MAC
Frage von LeeX01Windows 1018 Kommentare

Guten Abend zusammen, ich habe gerade ein Macbook Pro vor mir welches ich mit einem Windows 10 to go ...

Batch & Shell
Powershell Datum der zuletzt eingespielten Patche bei remote Servern ermitteln
Frage von bensonhedgesBatch & Shell14 Kommentare

Hallo, ich möchte gerne anhand einer Serverliste (bsp. computers.txt) via PS ermitteln, wann derjeweilige Server zuletzt gepatcht wurde (Liste ...

Linux Userverwaltung
Ist sudo auf Servern Pflicht?
gelöst Frage von lcer00Linux Userverwaltung13 Kommentare

Hallo zusammen, wir haben für einige Netzwerkdienste einige Debian Server. Auf diesen Servern arbeiten keine Benutzer im eigentlichen sinne. ...

Humor (lol)
Mitarbeiter meldet: VPN funktioniert nicht
gelöst Frage von Epixc0reHumor (lol)13 Kommentare

Servus, einer unserer Mitarbeiter meldete heute, sein VPN funktioniert Zuhause nicht, im LTE Netz aber schon. Per Teamviewer hin ...