applepihole
Goto Top

Mikrotik hAP ax2 nur halbes Gigabit

Hallo zusammen,

ich habe seit kurzem einen neuen Internetanbieter. Habe nun Glasfaser.
Die Geschwindigkeit ist auch direkt hinter der FB knapp 1GBit wenn ich mit einem Notebook teste.

Nun habe ich mein Netz hinter einen Mikrotik hAP ax2 gehängt - der laut Produktinformation ja eigentlich stark genug sein müsste, um dieses Gigabit auch weiter durchzureichen.

Leider kommen danach nur knapp die Hälfte an. Ca. 480MBit

Meine Frage:

Ist das ein bekanntes Problem mit dem Mikrotik - kann er kein Gigabit oder hab ich irgendeinen Murks in der Config.
Habe eigentlich nur Firewallregeln erstellt. Bevor ich das Ding zurücksetze, wollte ich mal fragen, ob jemand
das Problem kennt.

Habe das WLAN im Moment gar nicht aktiviert - also ich bin per Kabel dran. Und das Kabel bringt auch die Geschwindigkeit, wenn ich direkt an der Fritzbox bin.

Ich habe auch keine Queues aktiviert - alles leer.

Informationen zur Hard / Software

Firmware 7.8

Upgrade Firmware 7.12.1


Danke

Content-Key: 31307751681

Url: https://administrator.de/contentid/31307751681

Printed on: July 21, 2024 at 00:07 o'clock

Mitglied: 11078840001
Solution 11078840001 Feb 06, 2024 updated at 15:29:15 (UTC)
Goto Top
Fasttracking Firewall Regel ind er Forward Chain angelegt? (vor den statfull regeln)
https://wiki.mikrotik.com/wiki/Manual:IP/Fasttrack

/ip firewall filter
add action=accept chain=forward comment="IPSEC IN - fasttrack bypass" ipsec-policy=in,ipsec  
add action=accept chain=forward comment="IPSEC OUT - fasttrack bypass" ipsec-policy=out,ipsec  
add action=fasttrack-connection chain=forward comment="Fasttrack connections" connection-mark=no-mark connection-state=established,related hw-offload=yes  
Die ersten zwei IPSec Regeln brauchst du bspw. wenn du IPSec VPNs betreibst, denn der Traffic muss zwingend durch die Firewall und darf nicht durchs fasttracking.
Member: applepihole
applepihole Feb 06, 2024 at 15:33:00 (UTC)
Goto Top
Wow - Danke.

Das war es - komme nun fast die die Geschwindigkeit wie direkt hinter der FB.

Danke für diesen Tipp!!!
Mitglied: 11078840001
11078840001 Feb 06, 2024 at 15:39:53 (UTC)
Goto Top
­čĹî.