Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Neu aufgesetztes Windows 7 Home Premium installiert keine Updates

Mitglied: Alex.Sp

Alex.Sp (Level 1) - Jetzt verbinden

22.02.2016 um 16:00 Uhr, 7558 Aufrufe, 16 Kommentare, 4 Danke

Guten Tag,

ich habe das Problem, dass auf einem neu aufgesetzten Windows 7 (die D:/ Partition wurde vom alten System übernommen und nicht formatiert) keine Updates installiert werden kann.

Sobald man nach Updates sucht, belastet der svchost plötzlich das System mit 50% CPU-Last und 1,2-2,2 GB Arbeitsspeichernutzung.

Aber auch nach langer warte Zeit wird kein Update gedownloadet (laut Taskmanager keine Netzwerkauslastung) geschweige den Installiert.
Auch beim manuellen installieren eines Windowsupdate, welches ich in einem Forum als angeblichen Fix gefunden hatte, tritt das oben beschriebene Phenomen auf.
Selbst Kaspersky ließ sich zu beginn nicht installieren, da dafür das .Net Framework 4.0 benötigt wird welches sich nicht installieren lassen wollte (Viel Zeit und abrechen des svchosts haben dazugeführt, dass das .netFramework 4.0 installiert werden konnte).

Nachdem ich im Taskmanager die Dienst durchgegangen bin ist aufgefallen, dass sobald man den Dienst Wuauserv stopt die Auslastung wieder auf ein normales Maß zurück fällt.
Natürlich findet auch kein Suchvorgang stat sobald wuauserv gestopt ist.

Das System wurde bereits mit der Kaspersky Rescue CD und Kaspersky Internet Securety überprüft.

Fixes durch Microsoft können nicht eingespielt werden, da der Svchost, sobald ein Update eingespielt wird das Problem verursacht.

Den Tipp "falsche Registrywerte" bin ich auch schon nachgegangen , dort standen aber die Pfade, die laut Post erforderlich sind.

Eine 2. neuinstallation + Formatierung der C:/ Partition hat ebenfalls nicht das erhoffte Resultat gebracht.

Die Treiber sind installiert (Es handelt sich um ein Medion AIO 3B).

Für Lösungsvorschläge bin ich sehr dankbar

Mit freundlichen Grüßen

Alex
Mitglied: Deepsys
LÖSUNG 22.02.2016, aktualisiert 23.02.2016
Hi,

genau das steht in der aktuellen ct:
http://www.heise.de/ct/ausgabe/2016-5-Windows-7-Windows-Update-Beine-ma ...

Im Grunde musstest du 3 Updates offline (Wichtig!!!) installieren, neustarten und dann ging es.
Da ich gerade die ct nicht da habe, entweder den Artikel kaufen oder ich gucke heute Abend mal nach

VG,
Deepsys
Bitte warten ..
Mitglied: Lochkartenstanzer
22.02.2016, aktualisiert um 16:25 Uhr
Zitat von Alex.Sp:

Aber auch nach langer warte Zeit wird kein Update gedownloadet (laut Taskmanager keine Netzwerkauslastung) geschweige den Installiert.

iirc war da irgendein Fehler, der dazu führt, daß das "Update-Suchen" Ewigkeiten dauert. Gibt auch irgendeinemn KB, der das behebt, wo ich die Numemr aber nciht gerade greifbar habe,

Ich benutze nach dem neuautsetzen wsusoffline, weil man damit relativ einfach (und unbeaufsichtigt) das System auf relativ aktuellen patchstand bringen kann. Danach ist das Updaten meist unproblematisch.

lks

PS. Eventuell hilft dieses Fixit, wobei ich von den MS-Fixits nicht allzuviel halte.
Bitte warten ..
Mitglied: dng-alt
22.02.2016 um 16:22 Uhr
Hallo Alex,

ich hatte vor einiger Zeit das gleiche Problem. Das Windows-Update ist ewig gelaufen und hat nichts angezeigt.
Ich habe die verschiedensten Lösungen versucht (SoftwareDistribution-Ordner löschen, Update-Agent neu installieren, WSUSHelper etc.).
Alles hat nichts gebracht. Dann bin ich auf eine Lösung bzw. MS-Patch gestoßen:

hope-this-helps.de: Windows 7 - Windows-Update läuft ewig

Schau mal, ob Dir der Patch etwas Hilft...bei mir hat das geklappt. Ich glaube zwar, ich habe danach trotzdem noch en SoftwareDistribution-Ordner gelöscht, aber versuch es doch mal erst ohne!

Viel Erfolg,
dng-alt
Bitte warten ..
Mitglied: wuurian
22.02.2016 um 16:30 Uhr
Hatte heute das gleiche Problem, halte dich an Deepsys seinen Link, das hat bei mir zum Erfolg geführt.(KB947821)

Gruß

wuurian
Bitte warten ..
Mitglied: tomolpi
22.02.2016 um 16:31 Uhr
Zitat von Alex.Sp:

Guten Tag,

ich habe das Problem, dass auf einem neu aufgesetzten Windows 7 (die D:/ Partition wurde vom alten System übernommen und nicht formatiert) keine Updates installiert werden kann.

Sobald man nach Updates sucht, belastet der svchost plötzlich das System mit 50% CPU-Last und 1,2-2,2 GB Arbeitsspeichernutzung.

Aber auch nach langer warte Zeit wird kein Update gedownloadet (laut Taskmanager keine Netzwerkauslastung) geschweige den Installiert.
Auch beim manuellen installieren eines Windowsupdate, welches ich in einem Forum als angeblichen Fix gefunden hatte, tritt das oben beschriebene Phenomen auf.
Selbst Kaspersky ließ sich zu beginn nicht installieren, da dafür das .Net Framework 4.0 benötigt wird welches sich nicht installieren lassen wollte (Viel Zeit und abrechen des svchosts haben dazugeführt, dass das .netFramework 4.0 installiert werden konnte).

Nachdem ich im Taskmanager die Dienst durchgegangen bin ist aufgefallen, dass sobald man den Dienst Wuauserv stopt die Auslastung wieder auf ein normales Maß zurück fällt.
Natürlich findet auch kein Suchvorgang stat sobald wuauserv gestopt ist.

Das System wurde bereits mit der Kaspersky Rescue CD und Kaspersky Internet Securety überprüft.

Fixes durch Microsoft können nicht eingespielt werden, da der Svchost, sobald ein Update eingespielt wird das Problem verursacht.

Den Tipp "falsche Registrywerte" bin ich auch schon nachgegangen , dort standen aber die Pfade, die laut Post erforderlich sind.

Eine 2. neuinstallation + Formatierung der C:/ Partition hat ebenfalls nicht das erhoffte Resultat gebracht.

Die Treiber sind installiert (Es handelt sich um ein Medion AIO 3B).

Für Lösungsvorschläge bin ich sehr dankbar

Mit freundlichen Grüßen

Alex

Früher habe ich einfach das mit den Updates auf "herunterladen aber manuell installieren" gestellt, die Kiste paar mal neugestartet und einfach gewartet. Irgendwann kamen die schon

Aber falls du nicht warten willst, WSUSoffline ist die beste Option.
Bitte warten ..
Mitglied: pelzfrucht
22.02.2016 um 17:01 Uhr
Früher habe ich einfach das mit den Updates auf "herunterladen aber manuell installieren" gestellt, die Kiste paar mal neugestartet und einfach gewartet. Irgendwann kamen die schon

+1.

Ich weiß nicht warum, aber es hat noch nie bei mir geklappt, die Updates ohne Probleme in einem Rutsch nach einer Neu Installation, zu installieren.
Immer gab es Probleme (Sucht sich zu Tode, Bricht Installation unerklärlich ab ... )

Herunterladen, benachrichten aber manuell installieren
war dann oftmals die Lösung.

Windows Update ist schon ein Thema für sich. Jedenfalls bei mir.

Viele Grüße
pelzfrucht
Bitte warten ..
Mitglied: Alex.Sp
22.02.2016, aktualisiert um 17:14 Uhr
Hallo,

vielen Dank für die schnellen Antworten.
Im Moment habe ich die C't leider nicht greifbar ,weshlb ich den Rat von Deepsys erst Morgen ausprobieren kann.

Ich schreibe im Anschluss an den Versuch nocheinmal ob das Problem damit behoben ist.


Mit freundlichen Grüßen

Alex
Bitte warten ..
Mitglied: Dilbert-MD
LÖSUNG 22.02.2016, aktualisiert 23.02.2016
N'Abend,
KB 3102810 laden
KB 947821 laden
Jeweils das zum System passend (32/64 bit), nicht direkt ausführen, erst speichern.
Computer komplett vom Netzwerk trennen (LAN und W- LAN). Neustart.
KB 3102810 installieren , Neustart, KB 947821 installieren, warten, Neustart.

Falls das noch nicht hilft, die "Problembehandlung für Windos Update" (WindowsUpdateDiagnostic.diagcab) laden und ausführen.

Netzwerkverbindung wieder herstellen.
Etwas warten.

START drücken, "Windows update" eintippen, Updats manuell suchen, waren, laden, warten, installieren.

Gruß
Holger
Bitte warten ..
Mitglied: tomolpi
22.02.2016 um 20:10 Uhr
Zitat von Dilbert-MD:

N'Abend,
KB 3102810 laden
KB 947821 laden
Jeweils das zum System passend (32/64 bit), nicht direkt ausführen, erst speichern.
Computer komplett vom Netzwerk trennen (LAN und W- LAN). Neustart.
KB 3102810 installieren , Neustart, KB 947821 installieren, warten, Neustart.

Falls das noch nicht hilft, die "Problembehandlung für Windos Update" (WindowsUpdateDiagnostic.diagcab) laden und ausführen.

Netzwerkverbindung wieder herstellen.
Etwas warten.

START drücken, "Windows update" eintippen, Updats manuell suchen, waren, laden, warten, installieren.

Gruß
Holger

Alternativ sollte auch die PowerShell gehen: https://www.administrator.de/wissen/erstelle-bed%C3%BCrfnisse-angepasste ...
Bitte warten ..
Mitglied: ChrisIO
23.02.2016, aktualisiert um 11:35 Uhr
Ich fuehre relativ viele Installationen durch und hatte das Problem auch.
Grund ist anscheinend ein Update des Windows Update Agent an sich.
Bei mir und meinen Kollegen hat folgender KB geholfen.


Windows 7 64 Bit: Update für Windows 7 für x64-Systeme (KB3112343)
https://www.microsoft.com/de-DE/download/details.aspx?id=50023

Windows 7 32 Bit: Update für Windows 7 (KB3112343)
https://www.microsoft.com/de-DE/download/details.aspx?id=50031

Quelle > https://alexanderschimpf.de/windows-7-update-es-wird-nach-updates-gesuch ...

Greetz,
Chris
Bitte warten ..
Mitglied: Alex.Sp
23.02.2016 um 12:40 Uhr
Hallo

vielen Dank für eure Hilfe.
Der Rat aus der C't hat das Problem beseitigt.
Ich habe mehrmals die Problembehandlung durchlaufen lassen und den PC neugestartet. Der 2. Versuch die manuelle Installation der Updates (KB 3102810 und KB947821) ohne Internetanbindung durchzuführen hat dann Funktioniert.

Im Moment werden Windowsupdates installiert (>200). Die PC-Last ist wieder normal.

Nocheinmal vielen Dank an alle, die sich hier an der Lösung des Problems beteiligt haben.

Mit freudlichen Grüßen

Alex
Bitte warten ..
Mitglied: Lochkartenstanzer
23.02.2016 um 22:27 Uhr
Moin,

hatte gerade das Problem mit den Windowsupdate auch mal wieder.

Wie erwähnt hilft es KB3102810 und KB947821 offline zu installieren.

lks
Bitte warten ..
Mitglied: Dilbert-MD
28.02.2016 um 22:18 Uhr
„Update“
Guten Abend zusammen!
Ich habe, wie hier versprochen, bei einem Laptop zu hause versucht, die Updates mal einzeln zu installieren. Versucht deshalb, weil es nicht auf Anhieb so funktionieren wollte, wie es sollte.

System:
HP pavillion dv7, 4GB, 128GB SSD+320GB HDD, Windows 7 Pro 32bit + Office 2010 Professional Plus, Reader DC und Acrobat X, Firefox und einige Grafik-/ Videoanwendungen sowie CAD. Updatestand: Januar 2016; Februar noch nicht wegen Urlaub.

Problem
Bei diesem Gerät habe ich seit einiger Zeit auch das Problem, dass die svchost.exe den intel Core Duo quasi grundlos zu 50% dauerhaft auslastet. Ein Beenden der relevanten svchost.exe brachte nur kurzzeitige Abhilfe von ein paar Minuten. Wird der Task svchost.exe, welche die Last verursacht, im Taskmanager beendet, bricht auch jedesmal die Updatesuche/Updateinstallation ab.

Updateinstallation
Gestern abend wollte ich die Updates installieren, was aber nicht funktionierte. Die Suche war noch erfolgreich und zeigte mir 12+4 Updates an, 5 davon für MS Office. Diese wollte ich zuerst installieren (einzeln), was aber nicht klappte, da das Herunterladen der Updates nicht startete. 0 von 0%, 0kB. Internet war funktionsfähig Surfen nebenbei ging. Hatte gelesen, dass in bestimmten Fällen die Updatesuche auch mal etwas länger dauern kann – siehe oben – also 45min warten und nebenbei andere Arbeiten erledigt. Half nix. Mehrere Neustarts halfen auch nicht. Svchost lastet CPU weiterhin mit 50% aus.

Hilfsschritte
Also, wie oben beschrieben, die beiden o.g. Updates manuell heruntergeladen und offline installiert. Das erste ging durch, das zweite blieb immer bei 90% hingen. Auch die o.g. Windowsreparatur konnte das Updateproblem nicht beheben. Eine der vielen aktiven svchost-Prozesse verursachte weiterhin 50% CPU-Last. Außer: wenn das Gerät offline gestartet wird. Ein Updaten war nicht mehr möglich. Der Updateverlauf sagte: Updates gesucht=21:12Uhr, Installiert=nie. Sackgasse.

Abhilfe
Ich erinnerte mich aber, dass ich ja schon diverse neue PC’s mit WIN 7 mittels WSUS schnell auf einen aktuelleren Updatestand gebracht hatte. Da die CD gerade nicht erreichbar war habe ich WSUS und die Windows 7 Updates neu heruntergeladen. Habe den WSUS durch Umbiegen des Tempverzeichnisses auch zum Laufen gebracht.
WSUS hat – so glaube ich – ein Problem, wenn mal ein anderes als das Standard-Temp-Verzeichnis eingestellt wurde. [Bei meiner 128 GB SSD hatte ich das seinerzeit aus Platzgründen vorsorglich getan].

Heute dann habe ich die Updates durchlaufen lassen. Und siehe da:
- Die svchost-Last ist weg.
- Der Updateverlauf ist wieder da (bis 8.1.2011) und
- Windows-Update-Dienst funktioniert auch wieder.
Was genau jetzt dadurch repariert wurde kann ich nicht sagen, da ich die Windows Updates des WSUS am Stück durchlaufen ließ. Danach wieder nach aktuellen Updates gesucht und 10+4 gefunden; 5 davon für MS Office.

Welches der 5 wichtigen Windows-Updates ändert die explorer.exe ?
Siehe hierzu auch: administrator-de/frage/win 7 explorer.exe trägt aktuelles datum - manipuliert oder ok
Blieben noch 5 wichtige Windows Updates. Die Größe der Datei explorer.exe lag bei 2.5 MB. Updates waren: KB 3102433, 2952664, 3035583, 3123862 und 890830. Das erste war ein Dot net und das mittlere das GWX. 1x installiert, 1x ausgeblendet. Für den Rest die Infos auf den Supportseiten anzeigen lassen, aber keine Info, dass die Explorer.exe betroffen sei. Als letztes KB3223862 installiert mit anschließender Aufforderung zum Neustart. Bäng! Explorer.exe ist jetzt 2.9 MB groß.

Fazit:
Die neue Dateigröße der Datei C:\Windows\explorer.exe entstammt aus dem Update KB 3123862 vom o9. o2. 2o16.
Die hohe CPU-Last aus der Datei svchost.exe kann man reparieren, indem man zum Beispiel (wie bei mir) die Windows-Updates via WSUS drüberinstalliert. Die hohe CPU-Auslastung tritt trat nur auf, wenn das Gerät online war, egal ob LAN oder W-LAN.
Die Probleme mit den Updates kann man mit der Offline-Installation der beiden o.g. 'Eigenständigen Windows Updates‘ lösen (siehe Beitrag von LKS) oder durch das Drüberinstallieren von Updates via WSUS.

Zusatzinfo an WSUS-Nutzer:
Das Programm – aktuelles und auch ältere – hat ein Problem mit dem Temp-Verzeichnis, wenn dieses NICHT das Windowseigene Standardverzeichnis ist. Die Fehlermeldungen:
01.
Error: Directory "C:/Temp" not found
und
01.
The %TEMP% path contains a trailing backslash ('\')
01.
Der %TEMP%-Pfad enthält einen abschließenden Backslash ('\').
deuten darauf hin, dass WSUS geänderte TEMP-Verzeichnisse nicht richtig erkennt/nicht richtig interpretiert. Sie hierzu auch die Forenbeiträge im WSUS
http://forums.wsusoffline.net/viewtopic.php?f=4&t=4208
http://forums.wsusoffline.net/viewtopic.php?f=4&t=3566
http://forums.wsusoffline.net/viewtopic.php?f=3&t=3910&start=10

Abhilfe schafft hier die Nutzung der Kommandozeile (CMD) als Administrator:
- Wechsel in das WSUS-Verzeichnis [wsusoffline]
- mit „set temp=…“ ein Temp-Verzeichnis festlegen
- über die Kommandizeile das Programm WSUS starten mit „updategenerator.exe“
Analog muss man verfahren, wenn die heruntergeladenen Updates installiert werden sollen.

Jetzt bleibt nur noch ein kleines Asus Eee-PC Netbook, bei dem svchost auch für Auslastung sorgt. Hierfür werde ich dann die heruntergeladenen 1.3 GB WSUS-Daten übers Netz ziehen und dort ebenso installieren.
Bitte warten ..
Mitglied: Lochkartenstanzer
28.02.2016, aktualisiert um 22:51 Uhr
Zitat von Dilbert-MD:

Hilfsschritte
Also, wie oben beschrieben, die beiden o.g. Updates manuell heruntergeladen und offline installiert. Das erste ging durch, das zweite blieb immer bei 90% hingen.

Hast Du denn auch das Netzwerk bei der Installation abgeklemmt. Das ist essentiell, weil die Updates die den Fehler beheben sollen sonst ewig hängen.

lks
Bitte warten ..
Mitglied: Dilbert-MD
28.02.2016 um 23:05 Uhr
ja hatte ich.
Habe mir extra die c't aufgeschlagen auf Seite 148 danebengelegt und nochmal genau gelesen.
Beide Updates heruntergeladen, LAN abgeklemmt, W-LAN aus, Neustart.
Das erste Update ließ sich auch installieren, das zweite blieb irgendwo bei 80/90% hängen.
Auch die svchost war ruhig, die ja sonst sofort Last verursacht, sobald eine Netzwerkverbindung besteht oder bestand.
Das Reparaturtool zeigt nach der Ausführung auch bei allen erkannten Problemen grüne Haken, außer bei dem Updateproblem. Auch 2 neue wiederholte Ausführungen halfen nicht. NUR die WSUS Updates.

Gruß
Holger
Bitte warten ..
Mitglied: TeeLittle
29.02.2016 um 12:34 Uhr
Wow, 1000 Dank für die akribische Arbeit und Dokumentation!!!
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 neu aufgesetzt PC rebootet immer wieder

Frage von uridium69Windows 1010 Kommentare

Ich habe Windows 10 frisch installiert auf einem Intel I3 PC, mit 8 GB Ram, einer 500 GB Samsung ...

Windows 10

Auf die Frage "Windows 10 neu aufgesetzt PC rebootet immer wieder"

Frage von uridium69Windows 105 Kommentare

Moin allerseits Ich hatte schon vor einigen Wochen einen Thread gehabt betreffend willkürlichen Neustart des PC's. Ich hatte vorher ...

Windows 7

Windows 7 Benutzerprofil neu erstellen

Frage von uridium69Windows 75 Kommentare

Hallo miteinander Ich muss bei einer Anwenderin ihr Windows 7 Benutzerprofil neu erstellen, das jetzige macht ProblemeSoweit kein Problem ...

Windows 10

Inplaceupgrade Windows 7 Home Premium auf Windows 10

Frage von Penny.CilinWindows 1010 Kommentare

Hallo, ich nehme Bezug auf diese Frage Windows 10 Upgrade noch möglich Ich habe ein Notebook eines Anwenders hier ...

Neue Wissensbeiträge
Erkennung und -Abwehr
Emotet mit Rspamd und Oletools bekämpfen
Tipp von Dani vor 13 StundenErkennung und -Abwehr1 Kommentar

Moin, Um oletools während der Annahme einer E-Mail die bereits angehängten Office-Dateien analysieren lassen zu können, haben wir für ...

Viren und Trojaner

Gratis-Entschlüsselungstool für STOP-Ransomware verfügbar

Information von AnkhMorpork vor 20 StundenViren und Trojaner

Der Sicherheitsanbieter Emisoft hat ein kostenloses Tool veröffentlicht, mit dem sich Dateien entschlüsseln lassen, die die Ransomware STOP unbrauchbar ...

Off Topic
8 zoll disketten
Information von brammer vor 1 TagOff Topic5 Kommentare

Hallo, ob das so gut ist brammer

Off Topic
Noch mehr was ich nicht brauche
Information von brammer vor 4 TagenOff Topic6 Kommentare

Hallo, WOFÜR? WARUM? brammer

Heiß diskutierte Inhalte
Windows 7
Alter PC abgebrannt - Festplatte im neuen PC führt zum Bluescreen
gelöst Frage von CAT404Windows 725 Kommentare

Moin ich habe seit heute mittag einen PC aufm Tisch stehen, total verzweifelter Eigentümer. Der Rechner ist so ein ...

Server-Hardware
Welches Betriebssystem für DL380p Gen8 für den Heimgebrauch
Frage von peter91gServer-Hardware17 Kommentare

Hallo zusammen, betreibe Zuhause einen Dl380p G8 derzeit mit ESXI in der Testversion. Es läuft je nach Bedarf Ubuntu ...

Windows Server
Powershell Skript kann nicht geladen werden
Frage von renatus85Windows Server14 Kommentare

Hallo, ich habe folgendes Anliegen: In unserer Organisation setzen wir AlwaysOn VPN ein. Das funktioniert soweit auch ohne Probleme. ...

Router & Routing
ARCHER C7 als Open VPN-Server im Netwerk einer Fritzbox 6490
Frage von thburkhartRouter & Routing14 Kommentare

Guten Tag, ich habe bei UnityMedia eine Fritzbox 6490, die die Verbindung zur WAN-Seite herstellt. Einen VPN-Zugriff realisiere über ...