Outlook Terminversand - Antwort an falsche Email-Adresse

Hallo,

wir haben einen Windows Server 2003 R2 (SP2) als DC und einen Windows Server 2003 R2 x64 (SP2) mit Exchange Server 2007.

Ein Kollege hat aufgehört und wärend der Übergangsphase/Einarbeitungsphase seines Nachfolgers war sein dieser im Outlook als desen Stellvertreter eingetragen.

Ende Oktober ging also der "Alte" und am 31.12.2010 haben wir seinen Benutzer komplett gelöscht.

Seither kommen beim "Neuen" Fehlermeldungen wenn dieser Termine mit Outlook verschickt bzw. die Meldungen kommen nicht bei ihm, sondern bei denen, die Zusagen, Absagen oder mit Vorbehalt antworten.
Die bekommen die Meldung "Alter.Kollege@firma.de" kann nicht zugestellt werden, halt die Standard-Meldung vom Exchange, dass es die Email-Adresse nicht gibt.

Der Neue Kollege bekommt aber die Zusage/Absage.
Nervig ist jetzt halt nur die Standard-Meldung, dass es die Email nicht gibt.

Wenn mir der neue Kollege einen Termin schickt finde ich nichts, was darauf deutet, dass an den alten Kollegen geschickt wird.

Der Benutzer des alten Kollegen ist vom Exchange und vom DC weg.

Bin über Tipp und Vorschläge (oder gar die Lösung) dankbar. :-) face-smile

Lg David

Content-Key: 159677

Url: https://administrator.de/contentid/159677

Ausgedruckt am: 29.09.2021 um 00:09 Uhr

Mitglied: davidl
davidl 11.04.2011 um 13:51:00 Uhr
Goto Top
Lösung: Am PC war der "alte" Kollege noch als Stellvertreter eingetragen, wurde gelöscht und fertig.
Heiß diskutierte Beiträge
general
Frage an die IT-Administratoren in Unternehmen gelöst Fuchor2020Vor 1 TagAllgemeinOff Topic13 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
BIOS-Passwort beim Neustart umgehenFreeBSDVor 1 TagFrageEntwicklung14 Kommentare

Hallo zusammen, ich bin gerade auf der Suche nach einer Lösung für folgendes Problem und zwar haben wir in der Firma mehrere Notebooks im Einsatz ...

general
Apache2 Update führt bei Webservern mit Ubuntu 18+20 und Pleask zu einem Fehler 500 mit AH10292 für jede WebseiteStefanKittelVor 15 StundenAllgemeinApache Server

Moin, vieleicht hattet Ihr heute Morgen auch schon einen Schrecken. Ich hatte ganz viele Ausfallmeldungen für Webseiten mit Fehler 500. Im Errorlog steht dann der ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 1 TagFrageiOS9 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...

question
Fileserverstruktur mit wenig administrativen Aufwandben1300Vor 1 TagFrageWindows Userverwaltung11 Kommentare

Mahlzeit ! aktuell haben wir im Netzwerk einen sehr durchwachsenen Fileserver, welchen ich damals so übernommen habe und mir mittlerweile zu viel wird, bezüglich administrative ...

question
Datenübertragungsrate berechnungLeuis.DavidVor 1 TagFrageHardware18 Kommentare

Die Performance eines Servers entspricht nicht mehr Ihren Erwartungen. Sie führen einen Benchmark-Test durch. Dabei wird für die Systemfestplatte (Serial ATA 6.0 Gbit/s) eine durchschnittliche ...

question
Deutsche Glasfaser immer noch IPv6 ProblemefnbaluVor 1 TagFrageRouter & Routing20 Kommentare

Hallo zusammen, bei uns hat die Deutsche Glasfaser ganz frisch mitte 2021 ausgebaut und ich habe nun deren CG-Nat Leitung mit 400 Mbit, was gegenüber ...

question
Welche Ports öffnen für web.de OnlinespeicherWinfried-HHVor 1 TagFrageCloud-Dienste11 Kommentare

Hallo in die Runde! Hat jemand von euch Erfahrung mit dem Online-Speicher von web.de? Genaugenommen mit dem Windows-Sychronierungsprogramm von web.de? Seit unser Schulträger uns eine ...